<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<base href="https://www.ilcattolico.it/rassegna-stampa-cattolica/speciali/dichiarazione-della-commissione-delle-conferenze-episcopali-dell-unione-europea.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="author" content="emmeci06@paulfreeman.it" />
<meta name="description" content="Dichiarazione della Commissione
delle Conferenze Episcopali dell’Unione Europea " />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Dichiarazione della Commissione delle Conferenze Episcopali dell’Unione Europea </title>
<link href="https://www.ilcattolico.it/cwyh" rel="shortlink" />
<link href="/templates/ja_wall/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<script type="application/json" class="joomla-script-options new">{"csrf.token":"c0d219707afa0020a2ef6c63240b44c1","system.paths":{"root":"","base":""}}</script>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-touch-fullscreen" content="YES" />
<!-- //META FOR IOS & HANDHELD -->
<!-- TEMPLATE STYLESHEETS -->
<!-- //TEMPLATE STYLESHEETS -->
<!-- MEDIA QUERIES -->
<!-- //MEDIA QUERIES -->
<!-- J3.0 -->
<!-- //J3.0 -->
<!-- CUSTOM THEMES -->
<!-- //CUSTOM THEMES -->
<!-- TEMPLATE PLUGINS -->
<!-- //TEMPLATE PLUGINS -->
<!-- TEMPLATE SCRIPTS -->
<!-- //TEMPLATE SCRIPTS -->
<!--[if lt IE 9]>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.mediaqueries.js"></script>
	<![endif]-->
<style id="jch-optimize-critical-css" data-id="8904f3873d0ea0738c1ca91b9114e2a7c0c8369085e5bb130059fc2407cdb695">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</style>
<link rel="preload" href="/media/com_jchoptimize/cache/css/bbe6cf49e11bd240276a919c24c06e87f2d75355f30b6cc070dfd10d866c99c3.css" as="style" onload="rel='stylesheet'" />
<script src="/media/com_jchoptimize/cache/js/f06dd44d5eeacd55022639de814c4f1daefae4e8c25a6ff50b190f66e06a3301.js"></script>
</head>
<body id="bd" class="has-sidebar has-aside no-preview">
<!-- WRAPPER -->
<div id="wrapper">
<!-- HEADER -->
<div id="header" class="wrap">
<div class="wrap-inner">
<div class="main header-main no-toolbar clearfix">
<!-- LOGO -->
<div id="logo" class="logo-image">
<h1 class="logo">
<a href="/" title="Il Cattolico, sito cristiano per i cattolici e gli uomini di buona volontà, amante della Chiesa e fedele al Magistero, cum Petro"><span>Il Cattolico, sito cristiano per i cattolici e gli uomini di buona volontà, amante della Chiesa e fedele al Magistero, cum Petro</span></a>
</h1>
</div>
<!-- //LOGO -->
<!-- MAINNAV -->
<div id="mainnav" class="has-toggle">
<div class="btn-toggle menu-toggle">
<span>&nbsp;</span><strong>Menu</strong>
</div>
<div class="inner menu-inner clearfix">
<ul class="nav menu mod-list">
<li class="item-2768 default deeper parent"><a href="/" >Home</a><ul class="nav-child unstyled small"><li class="item-435"><a href="/chiesa-cattolica/" >Wall Articles</a></li></ul></li><li class="item-1544 deeper parent"><a href="/liturgia/vangelo-della-domenica-anno-c/xxviii-domenica-del-tempo-ordinario-anno-c.html" >Domenica</a><ul class="nav-child unstyled small"><li class="item-3063"><a href="/rassegna-stampa-cattolica/formazione-e-catechesi/la-comunione-spirituale.html" >La comunione spirituale</a></li><li class="item-1545"><a href="/liturgia/feste-e-solennita/" >Feste e Solennità</a></li><li class="item-1546"><a href="/liturgia/preghiere-e-poesie-e-novene/angolo-dell-orazione-ottobre-2022-apostolato-della-preghiera.html" >Intenzioni del mese</a></li><li class="item-3093"><a href="/liturgia/santi-e-beati/" >Santi</a></li><li class="item-1548"><a href="/catechesi/liturgia/ritornelli-salmodici-per-la-santa-messa-anno-b.html" >Ritornelli Salmodici Santa Messa anno B</a></li><li class="item-2528"><a href="/catechesi/liturgia/" >Liturgia</a></li><li class="item-2033"><a href="/liturgia/sussidi/adorazione-perpetua.html" >Adorazione Perpetua</a></li><li class="item-3014"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-del-s-natale.html" >Novena per il Santo Natale</a></li><li class="item-2484"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-della-divnovena-alla-divina-misericordia-verso-la-festa-della-divina-misericordiaina-misericordia.html" >Novena della Divina Misericordia</a></li><li class="item-2506"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-allo-spirito-santo-sui-doni-dello-spirito-per-la-pentecoste.html" >Novena allo Spirito Santo</a></li><li class="item-2935"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-a-maria-assunta-in-cielo.html" >NOVENA A MARIA ASSUNTA IN CIELO</a></li><li class="item-2767"><a href="/liturgia/preghiere-e-poesie-e-novene/all-hallows-eve-novena-per-la-vigilia-di-tutti-i-santi.html" >All Hallows’ Eve - Novena per la Solennità di tutti i Santi</a></li><li class="item-3149"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-per-l-immacolata-concezione.html" >Novena in preparazione all'Immacolata</a></li><li class="item-3560"><a href="/liturgia/preghiere-e-poesie-e-novene/triduo-per-il-perdono-di-assisi.html" >Triduo al Perdono di Assisi</a></li></ul></li><li class="item-1547 deeper parent"><a href="/chiesa-cattolica/catechesi/" title="Catechesi del Santo Padre del Mondo Cattolico e della Chiesa Cattolica">Catechesi Wall</a><ul class="nav-child unstyled small"><li class="item-1549 deeper parent"><a href="/catechesi/catechesi-del-santo-padre/" >Catechesi Santo Padre</a><ul class="nav-child unstyled small"><li class="item-2608"><a href="/catechesi/segreteria-di-stato/" >Segreteria di Stato</a></li><li class="item-2824"><a href="/catechesi/omelie-quotidiane-santo-padre/" >Omelie quotidiane Santo Padre</a></li></ul></li><li class="item-1970"><a href="/catechesi/regina-caeli-santo-padre/" >Regina Caeli</a></li><li class="item-1550"><a href="/catechesi/angelus-santo-padre/" >Angelus</a></li><li class="item-1553"><a href="/documenti-catechesi/sinodo-straordinario-sulla-famiglia/" >Sinodo Straordinario sulla Famiglia dal 5 al 19 ottobre 2014</a></li><li class="item-1632 deeper parent"><a href="/chiesa-cattolica/catechesi/all/" >Lista categorie Catechesi</a><ul class="nav-child unstyled small"><li class="item-1633"><a href="/catechesi/apologetica/" >Apologetica</a></li><li class="item-2250"><a href="/catechesi/chiesa/" >Chiesa</a></li><li class="item-2251 deeper parent"><a href="/catechesi/documenti-catechesi/" >Documenti catechesi</a><ul class="nav-child unstyled small"><li class="item-1552"><a href="/documenti-catechesi/documenti-del-concilio-vaticano-ii/" >Documenti del CVII</a></li><li class="item-1971"><a href="/catechesi/catechismo/" >Catechismo</a></li></ul></li><li class="item-1582"><a href="/catechesi/etica-e-morale/" >Etica e Morale</a></li><li class="item-1556"><a href="/rassegna-stampa-cattolica/appunti-per-il-sinodo-sulla-famiglia/sinodo-famiglia-riflessioni-compendio.html" >Fonti e appunti sul Sinodo sulla Famiglia</a></li><li class="item-2253"><a href="/catechesi/mariane/" >Mariane</a></li><li class="item-1554"><a href="/catechesi/spiritualita/" >Spiritualità</a></li><li class="item-2434"><a href="/catechesi/studi/" >Studi</a></li><li class="item-3119"><a href="/catechesi/liturgia/" >Liturgia</a></li><li class="item-3120"><a href="/catechesi/famiglia/" >Famiglia</a></li></ul></li><li class="item-2977"><a href="/catechesi/sinodo-amazzonia/" >#SinodoAmazzonia</a></li></ul></li><li class="item-1555 active deeper parent"><a href="/chiesa-cattolica/rassegna-stampa-cattolica/" title="Rassegna stampa cattolica della Chiesa Cattolica e Cristiana di tutte le categorie, autori e riflessioni indispensabile per conoscere la Chiesa Cattolica">Rassegna stampa Cattolica</a><ul class="nav-child unstyled small"><li class="item-1630 active deeper parent"><a href="/chiesa-cattolica/rassegna-stampa-cattolica/all/" >Liste rassegna stampa</a><ul class="nav-child unstyled small"><li class="item-1583"><a href="/rassegna-stampa-cattolica/il-punto/" >Il Punto</a></li><li class="item-1629"><a href="/rassegna-stampa-cattolica/etica/" >Rassegna stampa etica</a></li><li class="item-1601"><a href="/rassegna-stampa-cattolica/formazione-e-catechesi/" >Rassegna stampa formazione e catechesi</a></li><li class="item-1588 current active"><a href="/rassegna-stampa-cattolica/speciali/" >Rassegna stampa Speciali</a></li><li class="item-2051"><a href="/rassegna-stampa-cattolica/dal-mondo/" >Lista rassegna stampa mondo</a></li><li class="item-3511"><a href="/rassegna-stampa-cattolica/nazionali/" >Rassegna stampa nazionali Italia</a></li><li class="item-2248"><a href="/rassegna-stampa-cattolica/gli-amici-scrivono/" >Gli amici scrivono</a></li><li class="item-1558"><a href="/rassegna-stampa-cattolica/le-interviste/" >Le interviste de Il Cattolico</a></li></ul></li><li class="item-2555 deeper parent"><a href="http://www.ilcattolico.it/?format=feed&amp;type=rss" >Feed generali</a><ul class="nav-child unstyled small"><li class="item-1570"><a href="http://www.ilcattolico.it/rassegna-stampa-cattolica/dal-mondo/?format=feed&amp;type=rss" >Feed Mondo Cattolico</a></li><li class="item-2556"><a href="http://www.ilcattolico.it/rassegna-stampa-cattolica/nazionali/?format=feed&amp;type=rss" >Feed Nazionali</a></li><li class="item-1571"><a href="http://www.ilcattolico.it/rassegna-stampa-cattolica/formazione-e-catechesi/feed/rss/" >Feed catechesi cattoliche</a></li><li class="item-2554"><a href="http://www.ilcattolico.it/catechesi/catechesi-del-santo-padre/?format=feed&amp;type=rss" >Feed Santo padre</a></li><li class="item-1572"><a href="http://www.ilcattolico.it/rassegna-stampa-cattolica/etica/?format=feed&amp;type=rss" >Feed etica</a></li><li class="item-1573"><a href="http://www.ilcattolico.it/rassegna-stampa-cattolica/speciali/?format=feed&amp;type=rss" >Feed Speciali</a></li><li class="item-1589"><a href="http://www.ilcattolico.it/rassegna-stampa-cattolica/il-punto/?format=feed&amp;type=rss" >Feed il Punto</a></li></ul></li><li class="item-1585"><a href="https://twitter.com/ilCattolicoNews" >Twitter</a></li><li class="item-1586"><a href="https://www.facebook.com/il.cattolico/" >Facebook</a></li><li class="item-1557"><a href="http://www.orientecristiano.it/all-news/rassegna-stampa-view.html" >Rassegna sull'Oriente Cristiano</a></li><li class="item-1569"><a href="http://www.guidareferendum.it" >Spin doctor politico</a></li><li class="item-1575"><a href="/newsletter/listing.html" >Newsletter</a></li></ul></li><li class="item-1559 deeper parent"><a href="/risorse-globali.html" >Risorse</a><ul class="nav-child unstyled small"><li class="item-2249"><a href="/ricerca.html" >Ricerca interna</a></li><li class="item-1560 deeper parent"><a href="/catechesi/liturgia/" >Liturgia</a><ul class="nav-child unstyled small"><li class="item-1562"><a href="/liturgia/vangelo-della-domenica-anno-a/" >Anno A</a></li><li class="item-1563"><a href="/liturgia/vangelo-della-domenica-anno-b/" >Anno B</a></li><li class="item-1564"><a href="/liturgia/vangelo-della-domenica-anno-c/" >Anno C</a></li><li class="item-1565"><a href="/liturgia/preghiere-e-poesie-e-novene/" >Preghiere e..</a></li><li class="item-1578"><a href="/liturgia/riflessioni-dalla-liturgia/" >Pensieri</a></li></ul></li><li class="item-1561"><a href="/parola-di-dio/libri-della-bibbia/indice-dei-libri-della-bibbia.html" >Bibbia</a></li><li class="item-1577"><a href="/immagini/christian-desktop/christian-desktop.html" >Christian images</a></li><li class="item-1625 deeper parent"><a href="/chiesa-cattolica/recensioni/all/" >Recensioni</a><ul class="nav-child unstyled small"><li class="item-1627"><a href="/recensioni/mariologia/" >Mariologia</a></li><li class="item-1628"><a href="/recensioni/testimonianze/" >Testimonianze</a></li></ul></li><li class="item-1668 deeper parent"><a href="/carita/all/" >Iniziative caritative</a><ul class="nav-child unstyled small"><li class="item-1669"><a href="/carita/speciali/" >Iniziative speciali</a></li><li class="item-1670"><a href="/carita/iniziative-caritative-degli-amici/" >Iniziative caritative degli amici</a></li></ul></li><li class="item-2016"><a href="/catechesi/video/" >Video</a></li><li class="item-1576"><a href="/struttura/iscriviti-alla-nostra-newsletter.html" >Iscriviti alla Newsletter</a></li><li class="item-3275"><a href="/catechesi/download/raccolta-download-audio-video-zip.html" >Risorse download</a></li></ul></li><li class="item-1567 deeper parent"><a href="/struttura/sostegno/sostieni-zammeru-maskil.html" >Sostienici</a><ul class="nav-child unstyled small"><li class="item-1568"><a href="/struttura/chi-siamo.html" >Chi siamo</a></li><li class="item-1579"><a href="/struttura/disclaimer.html" >Disclaimer</a></li><li class="item-1676"><a href="/struttura/cookie.html" >Cookie</a></li><li class="item-2753"><a href="/struttura/privacy.html" >Privacy</a></li><li class="item-3323"><a href="/home2.html" >Home2</a></li></ul></li></ul>
</div>
</div>
<!-- //MAINNAV -->
<!-- SEARCH -->
<div id="search" class="has-toggle">
<div class="btn-toggle search-toggle">
<span>&nbsp;</span><strong>Search</strong>
</div>
<div class="inner search-inner">
<div class="search mod_search35">
<form action="/rassegna-stampa-cattolica/speciali/" method="post" class="form-inline">
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Cerca..." />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="1588" />
</form>
</div>
</div>
</div>
<!-- //SEARCH -->
</div>
</div>
</div>
<!-- // HEADER -->
<!-- CONTAINER -->
<div id="container" class="wrap">
<div class="main container-main clearfix">
<div id="mainbody" class="clearfix">
<div id="ja-message">
<div id="system-message-container">
</div>
</div>
<!-- MAIN CONTENT -->
<div id="content">
<div class="inner content-inner clearfix">
<div class="item-page item-page speciali">
<h1>

	Rassegna stampa Speciali
	</h1>
<h2>
<a href="/rassegna-stampa-cattolica/speciali/dichiarazione-della-commissione-delle-conferenze-episcopali-dell-unione-europea.html">

		Dichiarazione della Commissione delle Conferenze Episcopali dell’Unione Europea </a>
</h2>
<dl class="article-info">
<dt class="article-info-term">Dettagli</dt>
<dd class="create">

	Creato: 15 Ottobre 2022
	</dd>
<dd class="hits">
<strong>Hits:</strong> 5
	</dd>
</dl>
<div class="content item-content">
<span style="font-size: 12pt;"><span style="font-size: 12pt;"><span style="font-family: arial, helvetica, sans-serif;">Un accorato appello alla pace in Ucraina e nell’Europa intera “Dirigere i nostri passi sulla via della pace” (Lc. 1,79)<br />Noi, Vescovi delegati delle Conferenze episcopali dell’Unione Europea, riuniti durante l’Assemblea Plenaria d'autunno, ci sentiamo colmi di profonda tristezza per le orribili sofferenze umane inflitte ai nostri fratelli e sorelle in Ucraina dalla brutale aggressione militare dell’autorità politica russa. Ricordiamo le vittime nelle nostre preghiere ed esprimiamo la nostra più sincera vicinanza alle loro famiglie. Ci sentiamo ugualmente vicini ai milioni di rifugiati, per lo più donne e bambini, che sono stati costretti a lasciare le loro case, così come a tutti coloro che soffrono in Ucraina e nei Paesi vicini a causa della “follia della guerra”. Siamo profondamente preoccupati per le recenti azioni che accrescono il rischio di un’ulteriore espansione del conflitto in corso, con tutte le sue incontrollabili e disastrose conseguenze per l’umanità.<br /></span></span></span> <span style="font-size: 11pt;"><a href="https://www.comece.eu/wp-content/uploads/sites/2/2022/10/PL2022-10-Doc.-6-FINAL-Statement-IT.pdf?utm_source=mailpoet&amp;utm_medium=email&amp;utm_campaign=newsletter-comece-30-january-2022_2" style="font-family: arial, helvetica, sans-serif; font-size: 16px;">Leggi su&nbsp;www.comece.eu<br /><br /></a></span><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="https://www.ilcattolico.it/rassegna-stampa-cattolica/speciali/dichiarazione-della-commissione-delle-conferenze-episcopali-dell-unione-europea.html" data-a2a-title="Dichiarazione della Commissione delle Conferenze Episcopali dell’Unione Europea ">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>
<a class="a2a_button_print"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>
</div>
</div>
<script type="text/javascript">(function(d){var js,id='facebook-jssdk',ref=d.getElementsByTagName('script')[0];if(d.getElementById(id)){return;}
js=d.createElement('script');js.id=id;js.async=true;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";ref.parentNode.insertBefore(js,ref);}(document));</script>
</div>
</div>
<!-- // MAIN CONTENT -->
<!-- ASIDE -->
<div id="aside">
<div class="inner aside-inner cols-2 clearfix">
<div class="col aside-col aside-col-1">
<div class="moduletable moduletable" id="Mod295">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
<p class="sod_title">
        Sabato della XXVIII settimana delle ferie del Tempo Ordinario    </p>
<p class="sod_list">
<a href="/v2/display_saint.php?id=d45a90cc-6499-40a9-aa9d-2221470fe32a&amp;language=IT"
           target="_blank">S. Teresa d&#039;Avila, vergine e Dr. della Chiesa (1515-1582)</a>
<a href="/v2/display_saint.php?id=98233afa-3678-4550-a937-f96aab697751&amp;language=IT"
           target="_blank">S. Maddalena da Nagasaki, O.A.R. e martire (1611-1634)</a>
<a href="/v2/display_saint.php?id=28f36568-b1cf-436e-92a2-65f2b8cfbdb3&amp;language=IT"
           target="_blank">B. Gonçalo (Gonsalvo) de Lagos (P),sac. O.E.S.A. (1360-1422)</a>
<a href="/v2/display_saint.php?id=48749071-6fca-426d-8c54-0ff37e8b8171&amp;language=IT"
           target="_blank">S. Barses, vescovo di Edessa nell&#039;antica Siria († 379)</a>
<a href="/v2/display_saint.php?id=ecb04246-6b08-4eb3-b92d-afeaa373f3f1&amp;language=IT"
           target="_blank">S. Severo di Treviri (D), vescovo († sec. V)</a>
<a href="/v2/display_saint.php?id=71b66c7a-1a5a-4de6-95ea-055e8d361303&amp;language=IT"
           target="_blank">S. Thekla (Tecla) di Kitzingen (D), badessa († ca. 790)</a>
<a href="/v2/display_saint.php?id=2624a040-646c-469e-9b00-bf992a6db57f&amp;language=IT"
           target="_blank">B. Narciso Basté, sac. S.J. e martire in Spagna (1866-1936)</a>
</p>	</div>
</div>
</div>
<div class="moduletable moduletable" id="Mod248">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
</div>
</div>
</div>
<div class="moduletable moduletable" id="Mod173">
<div class="inner moduletable-inner clearfix">
<h3><span>Iscriviti alla Newsletter</span></h3>
<div class="box-ct clearfix">
<div class="acymailing_module" id="acymailing_module_formAcymailing80241">
<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing80241"  >
<form id="formAcymailing80241" action="/rassegna-stampa-cattolica/speciali/" onsubmit="return submitacymailingform('optin','formAcymailing80241')" method="post" name="formAcymailing80241"  >
<div class="acymailing_module_form" >
<div class="acymailing_introtext">Iscriviti alla mailing list di cristiano cattolico. Conforme al Decreto Legislativo 30 giugno 2003, n.196, per la tutela delle persone e e il rispetto del trattamento di dati personali, in ogni momento è possibile modificare o cancellare i dati presenti nel nostro archivio. Vedi pagina per la <a href="http://www.ilcattolico.it/struttura/privacy.html">privacy per i dettagli</a>.</div>	<table class="acymailing_form">
<tr>
<td class="acyfield_name acy_requiredField">
<input id="user_name_formAcymailing80241"  onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Nome" title="Nome"/>
</td> </tr><tr>	<td class="acyfield_email acy_requiredField">
<input id="user_email_formAcymailing80241"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Email" title="Email"/>
</td> </tr><tr>	<td class="captchakeymodule">
<div id="formAcymailing80241-captcha" class='class="" g-recaptcha' data-sitekey="6LeQDSEUAAAAAP9bzh1QBVv66Fy6dRuwRKz4HurN" data-theme="light" data-size="compact" data-tabindex="0" data-callback="" data-expired-callback="" data-error-callback=""></div>	</td>
</tr><tr>
<td  class="acysubbuttons">
<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing80241'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
<input class="button unsubbutton  btn btn-inverse" type="button" value="Cancellati" name="Submit" onclick="return submitacymailingform('optout','formAcymailing80241')"/>
</td>
</tr>
</table>
<div class="acymailing_finaltext">Per cancellarsi usare la stessa mail usata al momento dell'iscrizione.</div>	<input type="hidden" name="ajax" value="0" />
<input type="hidden" name="acy_source" value="module_173" />
<input type="hidden" name="ctrl" value="sub"/>
<input type="hidden" name="task" value="notask"/>
<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.ilcattolico.it%2Frassegna-stampa-cattolica%2Fspeciali%2Fprocesso-vaticano-la-dichiarazione-spontanea-del-cardinale-becciu.html"/>
<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.ilcattolico.it%2Frassegna-stampa-cattolica%2Fspeciali%2Fprocesso-vaticano-la-dichiarazione-spontanea-del-cardinale-becciu.html"/>
<input type="hidden" name="option" value="com_acymailing"/>
<input type="hidden" name="hiddenlists" value="11,10,9,1"/>
<input type="hidden" name="acyformname" value="formAcymailing80241" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col aside-col aside-col-2">
</div>
<div class="col aside-col aside-col-3">
<div class="moduletable moduletable hilite" id="Mod28">
<div class="inner moduletable-inner clearfix">
<h3><span>Latest News</span></h3>
<div class="box-ct clearfix">
<ul class="latestnews hilite mod-list">
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/dal-mondo/the-mystery-man-a-hyperrealistic-artwork-of-the-shroud-of-christ.html" itemprop="url">
<span itemprop="name">
				‘The Mystery Man’: A hyperrealistic artwork of the Shroud of Christ			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/dal-mondo/le-reliquie-di-mar-elian-tornano-nel-monastero-di-qaryatayn.html" itemprop="url">
<span itemprop="name">
				Le reliquie di Mar Elian tornano nel monastero di Qaryatayn			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/dal-mondo/christian-iraqi-refugees-being-rehabilitated-in-jordan.html" itemprop="url">
<span itemprop="name">
				Christian Iraqi Refugees Being Rehabilitated in Jordan			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/dal-mondo/asia-east-timor-world-mission-month-campaign-goes-to-places-of-pain-and-healing.html" itemprop="url">
<span itemprop="name">
				ASIA/EAST TIMOR - World Mission Month campaign goes to places of pain and healing			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/dal-mondo/hungary-calls-for-more-support-for-persecuted-christians.html" itemprop="url">
<span itemprop="name">
				Hungary calls for more support for persecuted Christians			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/formazione-e-catechesi/le-catacombe-per-riaprire-gli-orizzonti-della-speranza.html" itemprop="url">
<span itemprop="name">
				Le catacombe per riaprire gli orizzonti della speranza			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/formazione-e-catechesi/il-crocifisso-col-volto-della-sacra-sindone-dono-di-ferdinando-iv-di-borbone-a-castellammare-di-stabia.html" itemprop="url">
<span itemprop="name">
				Il Crocifisso col volto della Sacra Sindone. Dono di Ferdinando IV di Borbone a Castellammare di Stabia			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/formazione-e-catechesi/quante-bibbie-cosa-cambia-come-scelgo.html" itemprop="url">
<span itemprop="name">
				Quante Bibbie! Cosa cambia? Come scelgo?			</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="moduletable moduletable" id="Mod29">
<div class="inner moduletable-inner clearfix">
<h3><span>Articles Most Read</span></h3>
<div class="box-ct clearfix">
<ul class="mostread mod-list">
<li itemscope itemtype="https://schema.org/Article">
<a href="/parola-di-dio/libri-della-bibbia/indice-dei-libri-della-bibbia.html" itemprop="url">
<span itemprop="name">
				Indice dei Libri della Bibbia			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/struttura/disclaimer.html" itemprop="url">
<span itemprop="name">
				Disclaimer			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/liturgia/preghiere-e-poesie-e-novene/poesie-e-preghiere.html" itemprop="url">
<span itemprop="name">
				Poesie e Preghiere			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/liturgia/preghiere-e-poesie-e-novene/novena-della-divnovena-alla-divina-misericordia-verso-la-festa-della-divina-misericordiaina-misericordia.html" itemprop="url">
<span itemprop="name">
				Novena alla Divina Misericordia verso la Festa della Divina Misericordia			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/catechesi/spirito-santo/cammino-su-i-sette-doni-dello-spirito-santo.html" itemprop="url">
<span itemprop="name">
				Cammino su i sette doni dello Spirito Santo			</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="moduletable moduletable" id="Mod105">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
<div class="custom"  >
<p>Build and Design <br />by <strong><a href="http://www.paulfreeman.it" target="_blank" rel="noopener noreferrer">Paul Freeman sDg</a></strong></p>
<p>partner di<br /><strong>Oriente Cristiano</strong><br /><a href="http://www.orientecristiano.it">www.orientecristiano.it</a><br /><br /></p></div>
</div>
</div>
</div>
<div class="moduletable moduletable bg_yellow" id="Mod39">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
<p>Abbiamo 446&#160;visitatori e nessun utente online</p>
</div>
</div>
</div>
<div class="moduletable moduletable" id="Mod104">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
<dl class="stats-module">
<dt>Visite agli articoli</dt>
<dd>83899627</dd>
</dl>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- // ASIDE -->
</div>
<!-- SIDE BAR -->
<div id="sidebar" class="has-toggle">
<div class="btn-toggle sidebar-toggle">
<span>&nbsp;</span><strong>Sidebar</strong>
</div>
<div class="inner sidebar-inner clearfix">
<div class="sidebar-inner-scrollblock">
<div class="moduletable moduletable_menu" id="Mod26">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
<ul class="nav menu mod-list">
<li class="item-652"><a href="/parola-di-dio/libri-della-bibbia/indice-dei-libri-della-bibbia.html" >Bibbia</a></li><li class="item-654"><a href="/liturgia/all/" >Liturgia</a></li><li class="item-1096"><a href="/liturgia/vangelo-della-domenica-anno-a/" >Anno A</a></li><li class="item-681"><a href="/liturgia/vangelo-della-domenica-anno-b/" >Anno B</a></li><li class="item-839"><a href="/liturgia/vangelo-della-domenica-anno-c/" >Anno C</a></li><li class="item-676"><a href="/liturgia/preghiere-e-poesie-e-novene/" >Preghiere e..</a></li><li class="item-655"><a href="/chiesa-cattolica/catechesi/all/" >Catechesi</a></li><li class="item-783"><a href="/catechesi/spirito-santo/" >Ruah</a></li><li class="item-656"><a href="/chiesa-cattolica/recensioni/all/" >Recensioni</a></li><li class="item-660"><a href="/chiesa-cattolica/rassegna-stampa-cattolica/all/" >News</a></li><li class="item-674"><a href="https://www.facebook.com/il.cattolico/" >Facebook</a></li><li class="item-1584"><a href="https://twitter.com/ilCattolicoNews" >Twitter</a></li><li class="item-675"><a href="/immagini/christian-desktop/christian-desktop.html" >ChristianImages</a></li><li class="item-677"><a href="/chiesa/pontefici/papa-benedetto-xvi.html" >Papa B XVI</a></li><li class="item-869"><a href="/documenti-catechesi/documenti-del-concilio-vaticano-ii/" >Doc. CV II</a></li><li class="item-678"><a href="/video/video-catechesi/" >Video</a></li><li class="item-682"><a href="/carita/all/" >Carità</a></li><li class="item-718"><a href="/links-web.html" >Links Web</a></li><li class="item-838"><a href="/non-categorizzato/edicola-giornali-riviste-rassegna-stampa.html" >Edicola</a></li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- // SIDE BAR -->
</div>
</div>
<!-- // CONTAINER -->
</div>
<!-- // WRAPPER -->
<!-- POPUP View -->
<div id="popup-view">
<div id="popup-content">
<div class="popup-head">
<a id="popup-close" href="javascript:;" class="btn-close">Close</a>
</div>
</div>
</div>
<!-- // POPUP View -->
<script type="text/javascript" src="/templates/ja_wall/js/wall.js"></script>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body>
</html>