<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<base href="https://www.ilcattolico.it/rassegna-stampa-cattolica/formazione-e-catechesi/mostra-roma-citta-dei-giubilei.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="author" content="staff redazione" />
<meta name="description" content="Mostra “ROMA Città dei GIUBILEI”" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Marchetto su Mostra “ROMA Città dei GIUBILEI”</title>
<link href="https://www.ilcattolico.it/y84a" rel="shortlink" />
<link href="/templates/ja_wall/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<script type="application/json" class="joomla-script-options new">{"csrf.token":"5c22a5f5faa031c521993aa360ade13e","system.paths":{"root":"","base":""}}</script>
<meta property="og:image" content="https://www.ilcattolico.it/images/thumbnails/images/A-2022/Castel_S_Angelo-fill-443x443.jpg" />
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-touch-fullscreen" content="YES" />
<!-- //META FOR IOS & HANDHELD -->
<!-- TEMPLATE STYLESHEETS -->
<!-- //TEMPLATE STYLESHEETS -->
<!-- MEDIA QUERIES -->
<!-- //MEDIA QUERIES -->
<!-- J3.0 -->
<!-- //J3.0 -->
<!-- CUSTOM THEMES -->
<!-- //CUSTOM THEMES -->
<!-- TEMPLATE PLUGINS -->
<!-- //TEMPLATE PLUGINS -->
<!-- TEMPLATE SCRIPTS -->
<!-- //TEMPLATE SCRIPTS -->
<!--[if lt IE 9]>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.mediaqueries.js"></script>
	<![endif]-->
<link rel="preload" as="style" href="/media/com_jchoptimize/cache/css/da4492e88dc14e5a96bbc4d3e397040c.css" onload="this.rel='stylesheet'" />
<style id="jch-optimize-critical-css">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</style>
<script src="/media/com_jchoptimize/cache/js/471adff9e8acd728deaf16b3991f0424.js"></script>
</head>
<body id="bd" class="has-sidebar has-aside no-preview">
<!-- WRAPPER -->
<div id="wrapper">
<!-- HEADER -->
<div id="header" class="wrap">
<div class="wrap-inner">
<div class="main header-main no-toolbar clearfix">
<!-- LOGO -->
<div id="logo" class="logo-image">
<h1 class="logo">
<a href="/" title="Il Cattolico, sito cristiano per i cattolici e gli uomini di buona volontà, amante della Chiesa e fedele al Magistero, cum Petro"><span>Il Cattolico, sito cristiano per i cattolici e gli uomini di buona volontà, amante della Chiesa e fedele al Magistero, cum Petro</span></a>
</h1>
</div>
<!-- //LOGO -->
<!-- MAINNAV -->
<div id="mainnav" class="has-toggle">
<div class="btn-toggle menu-toggle">
<span>&nbsp;</span><strong>Menu</strong>
</div>
<div class="inner menu-inner clearfix">
<ul class="nav menu mod-list">
<li class="item-2768 default deeper parent"><a href="/" >Home</a><ul class="nav-child unstyled small"><li class="item-435"><a href="/chiesa-cattolica/" >Wall Articles</a></li></ul></li><li class="item-1544 deeper parent"><a href="/liturgia/vangelo-della-domenica-anno-c/ii-domenica-di-quaresima-anno-c.html" >Domenica</a><ul class="nav-child unstyled small"><li class="item-3063"><a href="/rassegna-stampa-cattolica/formazione-e-catechesi/la-comunione-spirituale.html" >La comunione spirituale</a></li><li class="item-1545"><a href="/liturgia/feste-e-solennita/" >Feste e Solennità</a></li><li class="item-1546"><a href="/liturgia/preghiere-e-poesie-e-novene/angolo-dell-orazione-marzo-2022.html" >Intenzioni del mese</a></li><li class="item-3093"><a href="/liturgia/santi-e-beati/" >Santi</a></li><li class="item-1548"><a href="/catechesi/liturgia/ritornelli-salmodici-per-la-santa-messa-anno-b.html" >Ritornelli Salmodici Santa Messa anno B</a></li><li class="item-2528"><a href="/catechesi/liturgia/" >Liturgia</a></li><li class="item-2033"><a href="/liturgia/sussidi/adorazione-perpetua.html" >Adorazione Perpetua</a></li><li class="item-3014"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-del-s-natale.html" >Novena per il Santo Natale</a></li><li class="item-2484"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-della-divnovena-alla-divina-misericordia-verso-la-festa-della-divina-misericordiaina-misericordia.html" >Novena della Divina Misericordia</a></li><li class="item-2506"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-allo-spirito-santo-sui-doni-dello-spirito-per-la-pentecoste.html" >Novena allo Spirito Santo</a></li><li class="item-2935"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-a-maria-assunta-in-cielo.html" >NOVENA A MARIA ASSUNTA IN CIELO</a></li><li class="item-2767"><a href="/liturgia/preghiere-e-poesie-e-novene/all-hallows-eve-novena-per-la-vigilia-di-tutti-i-santi.html" >All Hallows’ Eve - Novena per la Solennità di tutti i Santi</a></li><li class="item-3149"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-per-l-immacolata-concezione.html" >Novena in preparazione all'Immacolata</a></li></ul></li><li class="item-1547 deeper parent"><a href="/chiesa-cattolica/catechesi/" title="Catechesi del Santo Padre del Mondo Cattolico e della Chiesa Cattolica">Catechesi Wall</a><ul class="nav-child unstyled small"><li class="item-1549 deeper parent"><a href="/catechesi/catechesi-del-santo-padre/" >Catechesi Santo Padre</a><ul class="nav-child unstyled small"><li class="item-2608"><a href="/catechesi/segreteria-di-stato/" >Segreteria di Stato</a></li><li class="item-2824"><a href="/catechesi/omelie-quotidiane-santo-padre/" >Omelie quotidiane Santo Padre</a></li></ul></li><li class="item-1970"><a href="/catechesi/regina-caeli-santo-padre/" >Regina Caeli</a></li><li class="item-1550"><a href="/catechesi/angelus-santo-padre/" >Angelus</a></li><li class="item-1553"><a href="/documenti-catechesi/sinodo-straordinario-sulla-famiglia/" >Sinodo Straordinario sulla Famiglia dal 5 al 19 ottobre 2014</a></li><li class="item-1632 deeper parent"><a href="/chiesa-cattolica/catechesi/all/" >Lista categorie Catechesi</a><ul class="nav-child unstyled small"><li class="item-1633"><a href="/catechesi/apologetica/" >Apologetica</a></li><li class="item-2250"><a href="/catechesi/chiesa/" >Chiesa</a></li><li class="item-2251 deeper parent"><a href="/catechesi/documenti-catechesi/" >Documenti catechesi</a><ul class="nav-child unstyled small"><li class="item-1552"><a href="/documenti-catechesi/documenti-del-concilio-vaticano-ii/" >Documenti del CVII</a></li><li class="item-1971"><a href="/catechesi/catechismo/" >Catechismo</a></li></ul></li><li class="item-1582"><a href="/catechesi/etica-e-morale/" >Etica e Morale</a></li><li class="item-1556"><a href="/rassegna-stampa-cattolica/appunti-per-il-sinodo-sulla-famiglia/sinodo-famiglia-riflessioni-compendio.html" >Fonti e appunti sul Sinodo sulla Famiglia</a></li><li class="item-2253"><a href="/catechesi/mariane/" >Mariane</a></li><li class="item-1554"><a href="/catechesi/spiritualita/" >Spiritualità</a></li><li class="item-2434"><a href="/catechesi/studi/" >Studi</a></li><li class="item-3119"><a href="/catechesi/liturgia/" >Liturgia</a></li><li class="item-3120"><a href="/catechesi/famiglia/" >Famiglia</a></li></ul></li><li class="item-2977"><a href="/catechesi/sinodo-amazzonia/" >#SinodoAmazzonia</a></li></ul></li><li class="item-1555 active deeper parent"><a href="/chiesa-cattolica/rassegna-stampa-cattolica/" title="Rassegna stampa cattolica della Chiesa Cattolica e Cristiana di tutte le categorie, autori e riflessioni indispensabile per conoscere la Chiesa Cattolica">Rassegna stampa Cattolica</a><ul class="nav-child unstyled small"><li class="item-1630 active deeper parent"><a href="/chiesa-cattolica/rassegna-stampa-cattolica/all/" >Liste rassegna stampa</a><ul class="nav-child unstyled small"><li class="item-1583"><a href="/rassegna-stampa-cattolica/il-punto/" >Il Punto</a></li><li class="item-1629"><a href="/rassegna-stampa-cattolica/etica/" >Rassegna stampa etica</a></li><li class="item-1601 current active"><a href="/rassegna-stampa-cattolica/formazione-e-catechesi/" >Rassegna stampa formazione e catechesi</a></li><li class="item-1588"><a href="/rassegna-stampa-cattolica/speciali/" >Rassegna stampa Speciali</a></li><li class="item-1558"><a href="/rassegna-stampa-cattolica/le-interviste/" >Le interviste de Il Cattolico</a></li><li class="item-2051"><a href="/rassegna-stampa-cattolica/dal-mondo/" >Lista rassegna stampa mondo</a></li><li class="item-2248"><a href="/rassegna-stampa-cattolica/gli-amici-scrivono/" >Gli amici scrivono</a></li></ul></li><li class="item-2555 deeper parent"><a href="https://www.ilcattolico.it/?format=feed&amp;type=rss" >Feed generali</a><ul class="nav-child unstyled small"><li class="item-1570"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/dal-mondo/?format=feed&amp;type=rss" >Feed Mondo Cattolico</a></li><li class="item-2556"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/nazionali/?format=feed&amp;type=rss" >Feed Nazionali</a></li><li class="item-1571"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/formazione-e-catechesi/feed/rss/" >Feed catechesi cattoliche</a></li><li class="item-2554"><a href="https://www.ilcattolico.it/catechesi/catechesi-del-santo-padre/?format=feed&amp;type=rss" >Feed Santo padre</a></li><li class="item-1572"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/etica/?format=feed&amp;type=rss" >Feed etica</a></li><li class="item-1573"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/speciali/?format=feed&amp;type=rss" >Feed Speciali</a></li><li class="item-1589"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/il-punto/?format=feed&amp;type=rss" >Feed il Punto</a></li></ul></li><li class="item-1585"><a href="https://twitter.com/ilCattolicoNews" >Twitter</a></li><li class="item-1586"><a href="https://www.facebook.com/il.cattolico/" >Facebook</a></li><li class="item-1557"><a href="http://www.orientecristiano.it/all-news/rassegna-stampa-view.html" >Rassegna sull'Oriente Cristiano</a></li><li class="item-1569"><a href="http://www.guidareferendum.it" >Spin doctor politico</a></li><li class="item-1575"><a href="/newsletter/listing.html" >Newsletter</a></li></ul></li><li class="item-1559 deeper parent"><a href="/risorse-globali.html" >Risorse</a><ul class="nav-child unstyled small"><li class="item-2249"><a href="/ricerca.html" >Ricerca interna</a></li><li class="item-1560 deeper parent"><a href="/catechesi/liturgia/" >Liturgia</a><ul class="nav-child unstyled small"><li class="item-1562"><a href="/liturgia/vangelo-della-domenica-anno-a/" >Anno A</a></li><li class="item-1563"><a href="/liturgia/vangelo-della-domenica-anno-b/" >Anno B</a></li><li class="item-1564"><a href="/liturgia/vangelo-della-domenica-anno-c/" >Anno C</a></li><li class="item-1565"><a href="/liturgia/preghiere-e-poesie-e-novene/" >Preghiere e..</a></li><li class="item-1578"><a href="/liturgia/riflessioni-dalla-liturgia/" >Pensieri</a></li></ul></li><li class="item-1561"><a href="/parola-di-dio/libri-della-bibbia/indice-dei-libri-della-bibbia.html" >Bibbia</a></li><li class="item-1577"><a href="/immagini/christian-desktop/christian-desktop.html" >Christian images</a></li><li class="item-1625 deeper parent"><a href="/chiesa-cattolica/recensioni/all/" >Recensioni</a><ul class="nav-child unstyled small"><li class="item-1627"><a href="/recensioni/mariologia/" >Mariologia</a></li><li class="item-1628"><a href="/recensioni/testimonianze/" >Testimonianze</a></li></ul></li><li class="item-1668 deeper parent"><a href="/carita/all/" >Iniziative caritative</a><ul class="nav-child unstyled small"><li class="item-1669"><a href="/carita/speciali/" >Iniziative speciali</a></li><li class="item-1670"><a href="/carita/iniziative-caritative-degli-amici/" >Iniziative caritative degli amici</a></li></ul></li><li class="item-2016"><a href="/catechesi/video/" >Video</a></li><li class="item-1576"><a href="/struttura/iscriviti-alla-nostra-newsletter.html" >Iscriviti alla Newsletter</a></li><li class="item-3275"><a href="/catechesi/download/raccolta-download-audio-video-zip.html" >Risorse download</a></li></ul></li><li class="item-1567 deeper parent"><a href="/struttura/sostegno/sostieni-zammeru-maskil.html" >Sostienici</a><ul class="nav-child unstyled small"><li class="item-1568"><a href="/struttura/chi-siamo.html" >Chi siamo</a></li><li class="item-1579"><a href="/struttura/disclaimer.html" >Disclaimer</a></li><li class="item-1676"><a href="/struttura/cookie.html" >Cookie</a></li><li class="item-2753"><a href="/struttura/privacy.html" >Privacy</a></li><li class="item-3323"><a href="/home2.html" >Home2</a></li></ul></li></ul>
</div>
</div>
<!-- //MAINNAV -->
<!-- SEARCH -->
<div id="search" class="has-toggle">
<div class="btn-toggle search-toggle">
<span>&nbsp;</span><strong>Search</strong>
</div>
<div class="inner search-inner">
<div class="search mod_search35">
<form action="/rassegna-stampa-cattolica/formazione-e-catechesi/" method="post" class="form-inline">
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Cerca..." />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="1601" />
</form>
</div>
</div>
</div>
<!-- //SEARCH -->
</div>
</div>
</div>
<!-- // HEADER -->
<!-- CONTAINER -->
<div id="container" class="wrap">
<div class="main container-main clearfix">
<div id="mainbody" class="clearfix">
<div id="ja-message">
<div id="system-message-container">
</div>
</div>
<!-- MAIN CONTENT -->
<div id="content">
<div class="inner content-inner clearfix">
<div class="item-page item-page formazione-e-catechesi">
<h1>

	Rassegna stampa formazione e catechesi
	</h1>
<h2>
<a href="/rassegna-stampa-cattolica/formazione-e-catechesi/mostra-roma-citta-dei-giubilei.html">

		Marchetto su Mostra “ROMA Città dei GIUBILEI”</a>
</h2>
<ul class="actions">
<li class="print-icon">
<a href="/rassegna-stampa-cattolica/formazione-e-catechesi/mostra-roma-citta-dei-giubilei/print.html" title="Stampa articolo < Marchetto su Mostra “ROMA Città dei GIUBILEI” >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	<img src="/media/system/images/printButton.png" alt="Stampa" width="16" height="16" />	</a>
</li>
<li class="email-icon">
<a href="/component/com_mailto/link,cdce8ea927b8b5f06c38fcc95c246ba9ff0914a7/template,ja_wall/tmpl,component/" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">	<img src="/media/system/images/emailButton.png" alt="Email" width="16" height="16" />	</a>
</li>
</ul>
<dl class="article-info">
<dt class="article-info-term">Dettagli</dt>
<dd class="create">

	Creato: 16 Marzo 2022
	</dd>
<dd class="hits">
<strong>Hits:</strong> 3
	</dd>
</dl>
<div class="content item-content">
<!-- sh404sef_tag_ogp_image aW1hZ2VzL0EtMjAyMi9DYXN0ZWxfU19BbmdlbG8uanBn /sh404sef_tag_ogp_image --><!--[if gte mso 9]><xml>
 <o:OfficeDocumentSettings>
  <o:AllowPNG/>
 </o:OfficeDocumentSettings>
</xml><![endif]-->
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;"><img src="/images/A-2022/Castel_S_Angelo.jpg" alt="Castel S Angelo" width="591" height="443" style="margin: 5px auto; display: block;" class="" /><br />Museo Nazionale di Castel Sant’Angelo dal 24 Maggio al 2 Ottobre 2022</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;"></span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Breve saggio dell’Arcivescovo Agostino Marchetto sul</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: center; line-height: normal;" align="center"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">GIUBILEO DEL 2025</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; line-height: normal;">&nbsp;</p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Su questa Mostra, dal titolo splendente e religioso di&nbsp; "Roma Città dei Giubilei", gli Organizzatori presentano felicemente una caratteristica significativa della Città dei Papi, sottolineando i legami del Cattolicesimo, del Papato, della storia dei Papi, con la Città eterna<span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[1]</span></span></span>.</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Il titolo indicativo di questo mio&nbsp; saggio non può prescindere dalla stesura di una&nbsp; introduzione, pur assai sintetica, su tale grande avvenimento già prossimo, ed essa è portata agli occhi della mia memoria dalla visione stupita dei quattro impressionanti e voluminosi tomi della "Storia dei Giubilei"<span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[2]</span></span></span>,&nbsp;Opera di valenti studiosi<span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[3]</span></span></span>, edita dalla B. N. L. nel 1997-2000, a Prato.</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Ad essa aggiungo doverosa menzione della Mostra inaugurata il&nbsp;3/5/2016, richiamata da un articolo di Mons. Sergio Pagano, apparso su L'Osservatore Romano<span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[4]</span></span></span> che porta il titolo "<i>Peregrinatio Sancta”</i>, Le Bolle dei Giubilei dell'Archivio Segreto Vaticano. Orbene dal Catalogo rileviamo che già a partire&nbsp; dal 1450 si avverte la volontà di Nicolò V di preparare l'evento con opere concrete che i fedeli dovevano compiere. E fu impegno che da allora anche "i Papi" si assumevano e sfidavano, specialmente&nbsp;<i>&nbsp;</i>quelli da me chiamati "della speranza", con titolo, inizialmente scelto, che così suonava: "Spirito e materia. Arte e religiosità a Roma da Gregorio XIII a Clemente IX”. Così Roma, per es., nel corso di un secolo, (il '600) assunse l'aspetto che ancora&nbsp;oggi&nbsp;ha<span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[5]</span></span></span>. </span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Mi torna nel ricordo, a tale proposito, una bella immagine del compianto Prof. G. G. Meersseman, nella sua opera di ricerca e valorizzazione della spiritualità laicale. Il Domenicano nel corso di tale ricerca attesta che "durante tutto il medioevo continuano ad operare le stesse idee-forza e le stesse istituzioni base dei primi tempi del cristianesimo, sia pure con nuove varianti, così come un fiume, nato da un ghiacciaio lontano, rimane sostanzialmente il medesimo pur prendendo una tinta diversa&nbsp; grazie all'apporto dei suoi affluenti"<span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[6]</span></span></span>.</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Questa idea del fiume che rimane&nbsp; sostanzialmente il medesimo mi pare valida anche per il Giubileo/i Giubilei, e ciò mi permette di abbozzare&nbsp; come dovrebbe e potrebbe essere&nbsp; quello prossimo venturo, del 2025, ricordando anche parole conclusive del Morghen<span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[7]</span></span></span> pubblicate nella bella opera che lo "esalta".</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Eccole: "Nella tradizione prendono corpo il senso stesso della storia e l'idea della civiltà nella quale armonizzano le esperienze di vita consolidata nel tempo, le modificazioni genetiche del gusto e della sensibilità, le attività mentali e le istanze spirituali dell'uomo, non che le aspettative finali di rinnovamento, di riscatto e di salvezza che formano il tessuto connettivo delle varie civiltà, nell'incessante processo del divenire umano, sì che la visione della storia oscilla continuamente nel grande alveo della&nbsp;<i>tradizione&nbsp;</i>tra l'idea del&nbsp;<i>ritorno alle origini</i> e le aspettative messianiche<b>,&nbsp;</b>tra ideali di riforma e<b>&nbsp;</b>l'avventura della rivoluzione, tra l'avvicendarsi di stagioni di rinascita, e di decadenza, di evoluzioni e di rivoluzioni, di progresso e di crisi. É questo il grande quadro della civiltà umana, quale almeno la conosciamo da poco più di 5000 anni, durante i quali la continuità della storia si svolge ininterrottamente, nell'incontro, nel confronto&nbsp; e nello scontro, tra le diverse culture dei popoli e la realtà millenaria della rivelazione religiosa giudaico-cristiana, che ha dato alla storia umana il suo essenziale significato teleologico".</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;"></span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;*&nbsp; &nbsp;*&nbsp; &nbsp;*</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;"></span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; color: black; font-size: 12pt;">Con questo telone di fondo possiamo ora analizzare le prospettive che si aprono per il Giubileo del 2025 e lo caratterizzeranno -pensiamo-. Ne avremo in effetti il volto atteso, con evoluzioni e trasformazioni rispetto al passato, ma anche le conferme che una lettura di riflessione approfondita, che faremo qui insieme, della "Lettera del Santo Padre&nbsp; Francesco a S.E. Mons. Rino Fisichella", appunto "per il Giubileo del 2025"<span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%; color: black;">[8]</span></span></span>. </span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; color: black; font-size: 12pt;">Proprio all'inizio troviamo dunque elementi di continuità, cioè l'attestazione che "Il Giubileo ha sempre rappresentato nella vita della Chiesa un evento di grande rilevanza spirituale, ecclesiale e sociale. Da quando Bonifacio VIII, nel 1300, istituì il primo Anno Santo – con ricorrenza secolare, divenuta poi, sul modello biblico, cinquantennale e quindi fissata ogni venticinque anni –, il santo popolo fedele di Dio ha vissuto questa celebrazione come uno speciale dono di grazia, caratterizzato dal perdono dei peccati e, in particolare, dall’ indulgenza, espressione piena della misericordia di Dio. I fedeli, spesso al termine di un lungo pellegrinaggio, attingono al tesoro spirituale della Chiesa attraversando la Porta Santa e venerando le reliquie degli Apostoli Pietro e Paolo custodite nelle Basiliche romane. Milioni e milioni di pellegrini, nel corso dei secoli, hanno raggiunto questi luoghi santi dando testimonianza viva della fede di sempre".</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;"><span style="color: black;">Desidero qui sottolineare questo elemento di continuità "della fede di sempre" perché&nbsp;</span>oggi<span style="color: black;">&nbsp;invece potremmo avere l'impressione, specialmente considerando alcune Chiese locali, del vastissimo orbe cattolico, che vi sia minor fedeltà a tale elemento fondamentale, con più attenzione a un pur necessario&nbsp; rinnovamento, insieme a una riforma, che non sia però una rottura nella discontinuità, e non nella continuità dell'unico soggetto Chiesa.</span></span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; color: black; font-size: 12pt;">E Papa Francesco, a questo punto, prende l'avvio nel ricordo del Grande Giubileo dell'anno 2000, [che] ha introdotto la Chiesa nel terzo millennio della sua storia, richiamando la felice memoria di San Giovanni Paolo II, [il Quale] lo aveva tanto atteso e desiderato, nella speranza che tutti i cristiani, superate le storiche divisioni, potessero celebrare insieme i duemila anni della nascita di Gesù Cristo il Salvatore dell’umanità. E su questo punto Papa Francesco rileva che&nbsp; "è ormai vicino il traguardo dei primi venticinque anni del secolo XXI, e siamo chiamati a mettere in atto una preparazione che permetta al popolo cristiano di vivere l’Anno Santo in tutta la sua pregnanza pastorale, indicandola come, con nostro linguaggio (ricordate l'immagine di P. Meersseman che abbiamo sopra presentata?), il colore dell'affluente che caratterizzerà nel 2025 il grande fiume "Giubileo".&nbsp;Una tappa significativa, in tal senso, è stata quella del Giubileo straordinario della Misericordia, che ci ha permesso di riscoprire tutta la forza e la tenerezza dell’amore misericordioso del Padre, per esserne a nostra volta testimoni".</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; color: black; font-size: 12pt;">Il Papa conclude con il ricordo del nostro passato pandemico, pur ancora presente in vari modi e circostanze, con differenze di luogo, esortando a tenere accesa la fiaccola della speranza. "Negli ultimi due anni, tuttavia, non c’è stato un Paese che non sia stato sconvolto dall’improvvisa epidemia che, oltre ad aver fatto toccare con mano il dramma della morte in solitudine, l’incertezza e la provvisorietà dell’esistenza, ha modificato il nostro modo di vivere. Come cristiani abbiamo patito insieme con tutti i fratelli e le sorelle le stesse sofferenze e limitazioni. Le nostre chiese sono rimaste chiuse, così come le scuole, le fabbriche, gli uffici, i negozi e i luoghi dedicati al tempo libero. Tutti abbiamo visto limitate alcune libertà e la pandemia, oltre al dolore, ha suscitato talvolta nel nostro animo il dubbio, la paura, lo smarrimento. Gli uomini e le donne di scienza, con grande tempestività, hanno trovato un primo rimedio che progressivamente permette di ritornare alla vita quotidiana. Abbiamo piena fiducia che l’epidemia possa essere superata e il mondo ritrovare i suoi ritmi di relazioni personali e di vita sociale. Questo sarà più facilmente raggiungibile nella misura in cui si agirà con fattiva solidarietà, in modo che non vengano trascurate le popolazioni più indigenti, ma si possa condividere con tutti sia i ritrovati della scienza sia i medicinali necessari.</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; color: black; font-size: 12pt;">Dobbiamo [però] tenere accesa la fiaccola della speranza<span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%; color: black;">[9]</span></span></span> che ci è stata donata, e fare di tutto perché ognuno riacquisti la forza e la certezza di guardare al futuro con animo aperto, cuore fiducioso e mente lungimirante."</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; color: black; font-size: 12pt;">Su questo punto della speranza il Santo Padre insiste così: "Il prossimo Giubileo potrà favorire molto la ricomposizione di un clima di speranza e di fiducia, come segno di una rinnovata rinascita di cui tutti sentiamo l’urgenza. Per questo ho scelto il motto&nbsp;<i>Pellegrini di speranza</i>. Tutto ciò però sarà possibile se saremo capaci di recuperare il senso di fraternità universale, se non chiuderemo gli occhi davanti al dramma della povertà dilagante che impedisce a milioni di uomini, donne, giovani e bambini, di vivere in maniera degna di esseri umani".</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; color: black; font-size: 12pt;">E qui il Documento pontificio si fa ancor più attuale, pensando noi all'Ucraina, nell'introdurre, nel richiamo della dignità degli esseri umani, la visione di "tanti profughi ... costretti ad abbandonare le loro terre. Le voci dei poveri siano ascoltate in questo tempo di preparazione al Giubileo che, secondo il comando biblico, restituisce a ciascuno l’accesso ai frutti della terra: «Ciò che la terra produrrà durante il suo riposo servirà di nutrimento a te, al tuo schiavo, alla tua schiava, al tuo bracciante e all'ospite che si troverà presso di te; anche al tuo bestiame e agli animali che sono nella tua terra servirà di nutrimento quanto essa produrrà» (<i>Lv</i>&nbsp;25,6-7).</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;"><span style="color: black;">Pertanto, la dimensione spirituale del Giubileo, che invita alla conversione, si coniughi con questi aspetti fondamentali del vivere sociale, per costituire &nbsp;un’unità coerente. Sentendoci tutti pellegrini sulla terra in cui il Signore ci ha posto perché la coltiviamo e la custodiamo (cfr</span><span style="color: #336699;"></span><i style="mso-bidi-font-style: normal;">Gen </i>2,<span style="color: black;">15); non trascuriamo [peraltro], lungo il cammino, di contemplare la bellezza del creato e di prenderci cura della nostra casa comune". Così Papa Francesco "auspic[a] che il prossimo Anno giubilare sia celebrato e vissuto anche con questa intenzione. In effetti, un numero sempre crescente di persone, tra cui molti giovani e giovanissimi, riconosce che la cura per il creato è espressione essenziale della fede in Dio e dell’obbedienza alla sua volontà".</span></span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; color: black; font-size: 12pt;">&nbsp;"Il Dicastero - continua il Vescovo di Roma- che promuove la nuova evangelizzazione saprà fare di questo momento di grazia una tappa significativa per la pastorale delle Chiese particolari, latine ed orientali, che in questi anni sono chiamate a intensificare l’impegno sinodale. In tale prospettiva, il pellegrinaggio verso il Giubileo potrà rafforzare ed esprimere il comune cammino che la Chiesa è chiamata a compiere per essere sempre più e sempre meglio segno e strumento di unità nell’armonia delle diversità. Sarà importante aiutare a riscoprire le esigenze della chiamata universale alla partecipazione responsabile, nella valorizzazione dei carismi e dei ministeri che lo Spirito Santo non cessa mai di elargire per la costruzione dell’unica Chiesa".</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; color: black; font-size: 12pt;">C'è dunque nella Lettera pontificia in parola, il tocco specifico del insegnamento del Successore di Pietro circa l'impegno sinodale, "il comune cammino che la Chiesa è chiamata a compiere con armonia nella diversità".</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; color: black; font-size: 12pt;">A questo punto per me, nella meditazione che sto facendo per e con&nbsp; voi lettori, c'è stata una sorpresa, bella, e cioè l'indicazione da parte del Papa delle "quattro Costituzioni del Concilio Ecumenico Vaticano II<span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%; color: black;">[10]</span></span></span>,&nbsp;unitamente al magistero di questi decenni, [che] continueranno ad orientare e guidare il popolo santo di Dio, affinché progredisca nella missione di portare a tutti il gioioso annuncio del Vangelo". Noto in effetti&nbsp; che non frequentemente Papa Francesco sia così concreto e specifico nel richiamo ai documenti del Vaticano II. C'è qui invece -mi pare-&nbsp;&nbsp;un invito pressante a riandare&nbsp; concretamente ai testi, che a dire il vero sono poco conosciuti.&nbsp;</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; color: black; font-size: 12pt;">Domanderemmo forse a Sua Santità, in questo momento della nostra lettura, con un sorriso, quello dell'amore, 'ma, Padre Santo, e la Bolla di indizione?' Egli ci aveva pensato, non temete, essa - ci rassicura-&nbsp; a tempo debito sarà&nbsp; emanata e intanto&nbsp; ci invita a una grande "sinfonia" di preghiera di adorazione, di ringraziamento, con lode&nbsp; per l'opera [divina] nella creazione.&nbsp; Preghiera come voce “del cuore solo e dell’anima sola” (cfr&nbsp;<i>At</i>&nbsp;4,32), che si traduce nella solidarietà e nella condivisione del pane quotidiano. Preghiera che permette ad ogni uomo e donna di questo mondo di rivolgersi al unico Dio, per esprimergli quanto è riposto nel segreto del cuore. Preghiera come via maestra verso la santità, che conduce a vivere la contemplazione anche in mezzo all’ azione. Insomma, ci sarà [di preparazione] un intenso anno di preghiera, in cui i cuori si aprano a ricevere l’abbondanza della grazia, facendo del 'Padre nostro', l’orazione che Gesù ci ha insegnato, il programma di vita di ogni suo discepolo".</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; color: black; font-size: 12pt;">Giustamente la conclusione della lettera pontificia non poteva che essere mariana, come da costante e giusta&nbsp; tradizione.</span></p>
<p class="MsoNormal" style="margin-bottom: 0cm; text-align: justify; text-indent: 14.2pt; line-height: normal;"><span style="font-family: arial,helvetica,sans-serif; color: black; font-size: 12pt;">Mi permetterete, cari amici e fratelli e sorelle, che infine&nbsp; aggiunga una parola più personale, sulla dimensione conciliare -si può dire ugualmente "sinodale"- dei Giubilei, e mi rifaccia, sia pure solo in nota, dopo la indicazione del Vaticano II, a quanto avvenne per il Concilio di Trento, che impresse la sua orma sul '600 giubilare, come avete appreso leggendo la prima parte di questo mio breve saggio<span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%; color: black;">[11]</span></span></span>.</span></p>
<div style="mso-element: footnote-list;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;"><br clear="all" /> </span><hr align="left" size="1" width="33%" />
<div id="ftn1" style="mso-element: footnote;">
<p class="MsoFootnoteText" style="text-align: justify;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;"><span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[1]</span></span></span> Cfr, <span style="font-variant: small-caps;">H. Fuhrmann</span>,&nbsp;<i>Storia dei Papi da Pietro a Giovanni Paolo II ,&nbsp;</i>Laterza, Bari 1992, p. 6.</span></p>
</div>
<div id="ftn2" style="mso-element: footnote;">
<p class="MsoFootnoteText" style="text-align: justify;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;"><span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[2]</span></span></span> Essi sono così indicati nel relativo susseguirsi del tempo: vol. I: 1300-1423, p. 365; vol. II: 1450-1575, p. 350; vol. III: 1600-1775, p. 352; vol. IV: 1800-2000, p. 319.</span></p>
</div>
<div id="ftn3" style="mso-element: footnote;">
<p class="MsoFootnoteText" style="text-align: justify;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;"><span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[3]</span></span></span> Membri del Comitato scientifico sono, fra gli altri, <span style="font-variant: small-caps;">J. Le Goff, F. Cardini, A. Paravicini Bagliani, Cl. Strinati, A. Zuccari.</span><span style="font-variant: small-caps;"></span></span></p>
</div>
<div id="ftn4" style="mso-element: footnote;">
<p class="MsoFootnoteText" style="text-align: justify;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;"><span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[4]</span></span></span> Del&nbsp; 2-3/5/2016.</span></p>
</div>
<div id="ftn5" style="mso-element: footnote;">
<p class="MsoFootnoteText" style="text-align: justify;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;"><span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[5]</span></span></span> <span style="font-variant: small-caps;">A. Marchetto</span>,&nbsp;<i>I papi della Speranza&nbsp;</i>...in "Arte e religiosità nella Roma del '600, Gangemi Ed., Roma 2014, p. 17-21.</span></p>
</div>
<div id="ftn6" style="mso-element: footnote;">
<p class="MsoFootnoteText" style="text-align: justify;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;"><span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[6]</span></span></span> <span style="font-variant: small-caps;">A. Marchetto</span>, "Ricordo del P. Meersseman...", in&nbsp;<i>Chiesa e Papato nella Storia e nel Diritto. 25 anni di studi critici,</i>&nbsp;L.E.V., Città del Vaticano 2002, p. 32.</span></p>
</div>
<div id="ftn7" style="mso-element: footnote;">
<p class="MsoFootnoteText" style="text-align: justify;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;"><span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[7]</span></span></span> <span style="font-variant: small-caps;">Raffaele Morghen</span>,&nbsp;<i>Per un senso della storia. Storici e storiografia</i>, a cura di <span style="font-variant: small-caps;">G. Braga</span> e <span style="font-variant: small-caps;">P. Vian</span>, Brescia 1983, p. 217; cfr.&nbsp;<i>I Papi della Speranza, op. cit.&nbsp;</i>p. 201.<i>&nbsp;</i></span></p>
</div>
<div id="ftn8" style="mso-element: footnote;">
<p class="MsoFootnoteText" style="text-align: justify;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;"><span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[8]</span></span></span> <span style="color: windowtext; text-decoration: none;">https://www.vatican.va/content/francesco/it/letters/2022/documents/20220211-fisichella-giubileo2025.html</span><span style="color: black;">&nbsp;e questa citazione&nbsp;vale per tutte quelle che faremo della Lettera pontificia a Mons. Fisichella.</span></span></p>
</div>
<div id="ftn9" style="mso-element: footnote;">
<p class="MsoFootnoteText" style="text-align: justify;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;"><span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[9]</span></span></span> <span style="font-variant: small-caps; color: black;">A. Marchetto</span><span style="color: black;">,&nbsp;<i>Ancora sul Vaticano II. Studi storici ed ermeneutici in tempo di lockdown</i>, Marcianum Press, Venezia 2021 p.&nbsp;</span><span style="color: windowtext; text-decoration: none;">8, 29, 74, 100, 103, 107</span>-<span style="color: windowtext; text-decoration: none;">109, 111, 115-117, 120</span>.</span></p>
</div>
<div id="ftn10" style="mso-element: footnote;">
<p class="MsoFootnoteText" style="text-align: justify;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;"><span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[10]</span></span></span> <i><span style="color: black;">Sacrosanctum Concilium&nbsp;</span></i><span style="color: black;">-sulla Liturgia-,&nbsp;<i>Dei Verbum -</i>sulla<i>&nbsp;</i>Rivelazione-&nbsp;<i>Lumen Gentium&nbsp;</i>-sulla Chiesa- e&nbsp;<i>Gaudium et Spes -</i>sulla<i>&nbsp;</i>Chiesa e il mondo.</span></span></p>
</div>
<div id="ftn11" style="mso-element: footnote;">
<p class="MsoFootnoteText" style="text-align: justify;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;"><span class="MsoFootnoteReference"><span class="MsoFootnoteReference"><span style="line-height: 115%;">[11]</span></span></span> <span style="color: black;">Vedasi <span style="font-variant: small-caps;">S. Guidi</span>,&nbsp;<i>Un concilio diventato pietra&nbsp;</i>, in L'Osservatore Romano del&nbsp;</span></span><span style="font-size: 9.0pt; mso-bidi-font-size: 10.0pt; font-family: 'Palatino Linotype',serif; mso-fareast-font-family: 'Times New Roman'; mso-bidi-font-family: Tahoma; mso-fareast-language: IT;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">6/2/15<span style="color: black;">; <span style="font-variant: small-caps;">P. Prodi</span>,&nbsp;<i>Controriforma, Modernità e pregiudizio&nbsp;</i>, ibidem&nbsp; del&nbsp;</span>14/3/2017<span style="color: black;">, p. 22; <span style="font-variant: small-caps;">A. Beltrami</span>,&nbsp;<i>Cinquecento. L'arte in cammino tra storia ed eternità&nbsp;</i>, ibidem del&nbsp;</span>22/2/2018</span><span style="color: black;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">, p. 26 e <span style="font-variant: small-caps;">A. Paolucci</span>,&nbsp;<i>Cento fiori in mostra&nbsp;</i>, ancora in L'Osservatore Romano del 5 /4/2018.</span><br /><br /><br /></span></span><span style="font-size: 7.0pt; mso-bidi-font-size: 10.0pt;"></span></p>
</div>
</div>
<!--[if gte mso 9]><xml>
 <w:WordDocument>
  <w:View>Normal</w:View>
  <w:Zoom>0</w:Zoom>
  <w:TrackMoves/>
  <w:TrackFormatting/>
  <w:HyphenationZone>14</w:HyphenationZone>
  <w:PunctuationKerning/>
  <w:ValidateAgainstSchemas/>
  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
  <w:IgnoreMixedContent>false</w:IgnoreMixedContent>
  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
  <w:DoNotPromoteQF/>
  <w:LidThemeOther>IT</w:LidThemeOther>
  <w:LidThemeAsian>X-NONE</w:LidThemeAsian>
  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
  <w:Compatibility>
   <w:BreakWrappedTables/>
   <w:SnapToGridInCell/>
   <w:WrapTextWithPunct/>
   <w:UseAsianBreakRules/>
   <w:DontGrowAutofit/>
   <w:SplitPgBreakAndParaMark/>
   <w:EnableOpenTypeKerning/>
   <w:DontFlipMirrorIndents/>
   <w:OverrideTableStyleHps/>
  </w:Compatibility>
  <m:mathPr>
   <m:mathFont m:val="Cambria Math"/>
   <m:brkBin m:val="before"/>
   <m:brkBinSub m:val="&#45;-"/>
   <m:smallFrac m:val="off"/>
   <m:dispDef/>
   <m:lMargin m:val="0"/>
   <m:rMargin m:val="0"/>
   <m:defJc m:val="centerGroup"/>
   <m:wrapIndent m:val="1440"/>
   <m:intLim m:val="subSup"/>
   <m:naryLim m:val="undOvr"/>
  </m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="false"
  DefSemiHidden="false" DefQFormat="false" DefPriority="99"
  LatentStyleCount="376">
  <w:LsdException Locked="false" Priority="0" QFormat="true" Name="Normal"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 1"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 2"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 3"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 4"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 5"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 6"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 7"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 8"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 9"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 9"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 1"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 2"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 3"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 4"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 5"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 6"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 7"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 8"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 9"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footnote text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="header"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footer"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index heading"/>
  <w:LsdException Locked="false" Priority="35" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="caption"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="table of figures"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="envelope address"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="envelope return"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footnote reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="line number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="page number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="endnote reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="endnote text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="table of authorities"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="macro"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="toa heading"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 5"/>
  <w:LsdException Locked="false" Priority="10" QFormat="true" Name="Title"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Closing"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Signature"/>
  <w:LsdException Locked="false" Priority="1" SemiHidden="true"
   UnhideWhenUsed="true" Name="Default Paragraph Font"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Message Header"/>
  <w:LsdException Locked="false" Priority="11" QFormat="true" Name="Subtitle"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Salutation"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Date"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text First Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text First Indent 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Heading"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Block Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Hyperlink"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="FollowedHyperlink"/>
  <w:LsdException Locked="false" Priority="22" QFormat="true" Name="Strong"/>
  <w:LsdException Locked="false" Priority="20" QFormat="true" Name="Emphasis"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Document Map"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Plain Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="E-mail Signature"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Top of Form"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Bottom of Form"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal (Web)"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Acronym"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Address"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Cite"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Code"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Definition"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Keyboard"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Preformatted"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Sample"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Typewriter"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Variable"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal Table"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation subject"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="No List"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Contemporary"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Elegant"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Professional"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Subtle 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Subtle 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Balloon Text"/>
  <w:LsdException Locked="false" Priority="39" Name="Table Grid"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Theme"/>
  <w:LsdException Locked="false" SemiHidden="true" Name="Placeholder Text"/>
  <w:LsdException Locked="false" Priority="1" QFormat="true" Name="No Spacing"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 1"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 1"/>
  <w:LsdException Locked="false" SemiHidden="true" Name="Revision"/>
  <w:LsdException Locked="false" Priority="34" QFormat="true"
   Name="List Paragraph"/>
  <w:LsdException Locked="false" Priority="29" QFormat="true" Name="Quote"/>
  <w:LsdException Locked="false" Priority="30" QFormat="true"
   Name="Intense Quote"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 1"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 1"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 2"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 2"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 2"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 3"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 3"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 3"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 4"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 4"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 4"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 5"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 5"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 5"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 6"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 6"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 6"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="19" QFormat="true"
   Name="Subtle Emphasis"/>
  <w:LsdException Locked="false" Priority="21" QFormat="true"
   Name="Intense Emphasis"/>
  <w:LsdException Locked="false" Priority="31" QFormat="true"
   Name="Subtle Reference"/>
  <w:LsdException Locked="false" Priority="32" QFormat="true"
   Name="Intense Reference"/>
  <w:LsdException Locked="false" Priority="33" QFormat="true" Name="Book Title"/>
  <w:LsdException Locked="false" Priority="37" SemiHidden="true"
   UnhideWhenUsed="true" Name="Bibliography"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="TOC Heading"/>
  <w:LsdException Locked="false" Priority="41" Name="Plain Table 1"/>
  <w:LsdException Locked="false" Priority="42" Name="Plain Table 2"/>
  <w:LsdException Locked="false" Priority="43" Name="Plain Table 3"/>
  <w:LsdException Locked="false" Priority="44" Name="Plain Table 4"/>
  <w:LsdException Locked="false" Priority="45" Name="Plain Table 5"/>
  <w:LsdException Locked="false" Priority="40" Name="Grid Table Light"/>
  <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark"/>
  <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful"/>
  <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 1"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 1"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 1"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 2"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 2"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 2"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 3"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 3"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 3"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 4"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 4"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 4"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 5"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 5"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 5"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 6"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 6"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 6"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark"/>
  <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful"/>
  <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 1"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 1"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 1"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 2"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 2"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 2"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 3"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 3"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 3"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 4"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 4"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 4"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 5"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 5"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 5"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 6"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 6"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 6"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Mention"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Smart Hyperlink"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Hashtag"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Unresolved Mention"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Smart Link"/>
 </w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:"Tabella normale";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:0cm;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:10.0pt;
	mso-para-margin-left:0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;
	mso-bidi-font-family:"Times New Roman";
	mso-bidi-theme-font:minor-bidi;
	mso-fareast-language:EN-US;}
</style>
<![endif]--><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilcattolico.it/rassegna-stampa-cattolica/formazione-e-catechesi/mostra-roma-citta-dei-giubilei.html" data-a2a-title="Marchetto su Mostra “ROMA Città dei GIUBILEI”">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>
</div>
<ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Sull’ideologia del «mondo russo»" aria-label="Articolo successivo: Sull’ideologia del «mondo russo»" href="/rassegna-stampa-cattolica/formazione-e-catechesi/sull-ideologia-del-mondo-russo.html" rel="next">
<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</div>
<script type="text/javascript">(function(d){var js,id='facebook-jssdk',ref=d.getElementsByTagName('script')[0];if(d.getElementById(id)){return;}
js=d.createElement('script');js.id=id;js.async=true;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";ref.parentNode.insertBefore(js,ref);}(document));</script>
</div>
</div>
<!-- // MAIN CONTENT -->
<!-- ASIDE -->
<div id="aside">
<div class="inner aside-inner cols-2 clearfix">
<div class="col aside-col aside-col-1">
<div class="moduletable moduletable" id="Mod295">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
<p class="sod_title">
        Mercoledì della II settimana di Quaresima    </p>
<p class="sod_list">
<a href="/v2/display_saint.php?id=5d74b582-cc68-434e-8b86-838e03439d55&amp;language=IT"
           target="_blank">S. José Gabriel del Rosario Brochero, sacerdote (1840-1914)</a>
<a href="/v2/display_saint.php?id=9ad99c87-565d-4a7f-9e4c-bed14ae6979d&amp;language=IT"
           target="_blank">S. Jean de Brébeuf, sacerdote S.J. e martire (1593-1649)</a>
<a href="/v2/display_saint.php?id=3a719844-d74c-4f2c-9a21-a962987fcea6&amp;language=IT"
           target="_blank">S. Eriberto di Colonia, vescovo (ca. 970-1021)</a>
<a href="/v2/display_saint.php?id=a1a81c60-506e-4f87-8222-8bcf258c1e74&amp;language=IT"
           target="_blank">SS. Ilario e Taziano, martiri - Patroni di Gorizia -</a>
<a href="/v2/display_saint.php?id=b64eb547-2b2a-4a7c-a97c-2b3a48127eaa&amp;language=IT"
           target="_blank">S. Papas, martire in Persia († sec. IV)</a>
<a href="/v2/display_saint.php?id=fe6f9ed4-e548-4282-8e72-facf93090597&amp;language=IT"
           target="_blank">S. Giuliano, martire ad Azanarbo in Cilicia († 249)</a>
<a href="/v2/display_saint.php?id=d48befbb-abcd-4cfd-853c-10f1ef3c3944&amp;language=IT"
           target="_blank">S. Eusébie(a), badessa di Hamay-sur-la-Scarpe († ca. 680)</a>
<a href="/v2/display_saint.php?id=f08d544d-b415-4309-bea6-be23bf16274e&amp;language=IT"
           target="_blank">B. Giovanni de&#039; Sordi, vescovo e martire (ca. 1125-1181)</a>
<a href="/v2/display_saint.php?id=bb760eea-9ab5-4fe3-a6cc-25d23e19cecd&amp;language=IT"
           target="_blank">BB. Giovanni Amias e Roberto Dalby, sac. e martiri († 1589)</a>
</p>	</div>
</div>
</div>
<div class="moduletable moduletable" id="Mod246">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
</div>
</div>
</div>
<div class="moduletable moduletable" id="Mod173">
<div class="inner moduletable-inner clearfix">
<h3><span>Iscriviti alla Newsletter</span></h3>
<div class="box-ct clearfix">
<div class="acymailing_module" id="acymailing_module_formAcymailing78761">
<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing78761"  >
<form id="formAcymailing78761" action="/rassegna-stampa-cattolica/formazione-e-catechesi/" onsubmit="return submitacymailingform('optin','formAcymailing78761')" method="post" name="formAcymailing78761"  >
<div class="acymailing_module_form" >
<div class="acymailing_introtext">Iscriviti alla mailing list di cristiano cattolico. Conforme al Decreto Legislativo 30 giugno 2003, n.196, per la tutela delle persone e e il rispetto del trattamento di dati personali, in ogni momento è possibile modificare o cancellare i dati presenti nel nostro archivio. Vedi pagina per la <a href="https://www.ilcattolico.it/struttura/privacy.html">privacy per i dettagli</a>.</div>	<table class="acymailing_form">
<tr>
<td class="acyfield_name acy_requiredField">
<input id="user_name_formAcymailing78761"  onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Nome" title="Nome"/>
</td> </tr><tr>	<td class="acyfield_email acy_requiredField">
<input id="user_email_formAcymailing78761"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Email" title="Email"/>
</td> </tr><tr>	<td class="captchakeymodule">
<div id="formAcymailing78761-captcha" class='class="" g-recaptcha' data-sitekey="6LeQDSEUAAAAAP9bzh1QBVv66Fy6dRuwRKz4HurN" data-theme="light" data-size="compact" data-tabindex="0" data-callback="" data-expired-callback="" data-error-callback=""></div>	</td>
</tr><tr>
<td  class="acysubbuttons">
<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing78761'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
<input class="button unsubbutton  btn btn-inverse" type="button" value="Cancellati" name="Submit" onclick="return submitacymailingform('optout','formAcymailing78761')"/>
</td>
</tr>
</table>
<div class="acymailing_finaltext">Per cancellarsi usare la stessa mail usata al momento dell'iscrizione.</div>	<input type="hidden" name="ajax" value="0" />
<input type="hidden" name="acy_source" value="module_173" />
<input type="hidden" name="ctrl" value="sub"/>
<input type="hidden" name="task" value="notask"/>
<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.ilcattolico.it%2Frassegna-stampa-cattolica%2Fformazione-e-catechesi%2Fmostra-roma-citta-dei-giubilei.html"/>
<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.ilcattolico.it%2Frassegna-stampa-cattolica%2Fformazione-e-catechesi%2Fmostra-roma-citta-dei-giubilei.html"/>
<input type="hidden" name="option" value="com_acymailing"/>
<input type="hidden" name="hiddenlists" value="11,10,9,1"/>
<input type="hidden" name="acyformname" value="formAcymailing78761" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col aside-col aside-col-2">
</div>
<div class="col aside-col aside-col-3">
<div class="moduletable moduletable hilite" id="Mod28">
<div class="inner moduletable-inner clearfix">
<h3><span>Latest News</span></h3>
<div class="box-ct clearfix">
<ul class="latestnews hilite mod-list">
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/formazione-e-catechesi/mostra-roma-citta-dei-giubilei.html" itemprop="url">
<span itemprop="name">
				Marchetto su Mostra “ROMA Città dei GIUBILEI”			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/dal-mondo/ucraina-la-scrittrice-guzel-jachina-il-mondo-crollato-e-la-mia-russia-isolata.html" itemprop="url">
<span itemprop="name">
				Ucraina. La scrittrice Guzel' Jachina: il mondo crollato e la mia Russia isolata			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/dal-mondo/la-gratitudine-dei-vescovi-al-papa-per-la-consacrazione-a-maria-di-russia-e-ucraina.html" itemprop="url">
<span itemprop="name">
				La gratitudine dei vescovi al Papa per la consacrazione a Maria di Russia e Ucraina			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/formazione-e-catechesi/sull-ideologia-del-mondo-russo.html" itemprop="url">
<span itemprop="name">
				Sull’ideologia del «mondo russo»			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/etica/gli-ospedali-moderni-un-invenzione-cristiana.html" itemprop="url">
<span itemprop="name">
				Gli ospedali moderni, un’invenzione cristiana			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/speciali/ucraina-il-patriarca-kirill-ha-parlato-con-papa-francesco-comune-speranza-per-il-raggiungimento-al-piu-presto-di-una-pace-giusta.html" itemprop="url">
<span itemprop="name">
				Ucraina: il Patriarca Kirill ha parlato con Papa Francesco, comune “speranza per il raggiungimento al più presto di una pace giusta”			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/speciali/papa-all-udienza-eventuale-guerra-atomica-sarebbe-catastrofe-finale.html" itemprop="url">
<span itemprop="name">
				Papa all’udienza: “Eventuale guerra atomica sarebbe catastrofe finale”			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/speciali/consacrazione-ucraina-e-russia-a-immacolato-cuore-maria-mons-shevchuk-vescovi-greco-cattolici-ucraini-atto-spirituale-atteso-da-molto-tempo.html" itemprop="url">
<span itemprop="name">
				Consacrazione Ucraina e Russia a Immacolato Cuore Maria: mons. Shevchuk (vescovi greco-cattolici ucraini), “atto spirituale atteso da molto tempo”			</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="moduletable moduletable" id="Mod29">
<div class="inner moduletable-inner clearfix">
<h3><span>Articles Most Read</span></h3>
<div class="box-ct clearfix">
<ul class="mostread mod-list">
<li itemscope itemtype="https://schema.org/Article">
<a href="/parola-di-dio/libri-della-bibbia/indice-dei-libri-della-bibbia.html" itemprop="url">
<span itemprop="name">
				Indice dei Libri della Bibbia			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/struttura/disclaimer.html" itemprop="url">
<span itemprop="name">
				Disclaimer			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/liturgia/preghiere-e-poesie-e-novene/poesie-e-preghiere.html" itemprop="url">
<span itemprop="name">
				Poesie e Preghiere			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/liturgia/preghiere-e-poesie-e-novene/novena-della-divnovena-alla-divina-misericordia-verso-la-festa-della-divina-misericordiaina-misericordia.html" itemprop="url">
<span itemprop="name">
				Novena alla Divina Misericordia verso la Festa della Divina Misericordia			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/catechesi/spirito-santo/cammino-su-i-sette-doni-dello-spirito-santo.html" itemprop="url">
<span itemprop="name">
				Cammino su i sette doni dello Spirito Santo			</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="moduletable moduletable bg_yellow" id="Mod39">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
<p>Abbiamo 261&#160;visitatori e nessun utente online</p>
</div>
</div>
</div>
<div class="moduletable moduletable" id="Mod105">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
<div class="custom"  >
<p>Build and Design <br />by <strong><a href="http://www.paulfreeman.it" target="_blank" rel="noopener noreferrer">Paul Freeman sDg</a></strong></p>
<p>partner di<br /><strong>Oriente Cristiano</strong><br /><a href="http://www.orientecristiano.it">www.orientecristiano.it</a><br /><br /></p></div>
</div>
</div>
</div>
<div class="moduletable moduletable" id="Mod104">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
<dl class="stats-module">
<dt>Visite agli articoli</dt>
<dd>83099761</dd>
</dl>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- // ASIDE -->
</div>
<!-- SIDE BAR -->
<div id="sidebar" class="has-toggle">
<div class="btn-toggle sidebar-toggle">
<span>&nbsp;</span><strong>Sidebar</strong>
</div>
<div class="inner sidebar-inner clearfix">
<div class="sidebar-inner-scrollblock">
<div class="moduletable moduletable_menu" id="Mod26">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
<ul class="nav menu mod-list">
<li class="item-652"><a href="/parola-di-dio/libri-della-bibbia/indice-dei-libri-della-bibbia.html" >Bibbia</a></li><li class="item-654"><a href="/liturgia/all/" >Liturgia</a></li><li class="item-1096"><a href="/liturgia/vangelo-della-domenica-anno-a/" >Anno A</a></li><li class="item-681"><a href="/liturgia/vangelo-della-domenica-anno-b/" >Anno B</a></li><li class="item-839"><a href="/liturgia/vangelo-della-domenica-anno-c/" >Anno C</a></li><li class="item-676"><a href="/liturgia/preghiere-e-poesie-e-novene/" >Preghiere e..</a></li><li class="item-655"><a href="/chiesa-cattolica/catechesi/all/" >Catechesi</a></li><li class="item-783"><a href="/catechesi/spirito-santo/" >Ruah</a></li><li class="item-656"><a href="/chiesa-cattolica/recensioni/all/" >Recensioni</a></li><li class="item-660"><a href="/chiesa-cattolica/rassegna-stampa-cattolica/all/" >News</a></li><li class="item-674"><a href="https://www.facebook.com/il.cattolico/" >Facebook</a></li><li class="item-1584"><a href="https://twitter.com/ilCattolicoNews" >Twitter</a></li><li class="item-675"><a href="/immagini/christian-desktop/christian-desktop.html" >ChristianImages</a></li><li class="item-677"><a href="/chiesa/pontefici/papa-benedetto-xvi.html" >Papa B XVI</a></li><li class="item-869"><a href="/documenti-catechesi/documenti-del-concilio-vaticano-ii/" >Doc. CV II</a></li><li class="item-678"><a href="/video/video-catechesi/" >Video</a></li><li class="item-682"><a href="/carita/all/" >Carità</a></li><li class="item-718"><a href="/links-web.html" >Links Web</a></li><li class="item-838"><a href="/non-categorizzato/edicola-giornali-riviste-rassegna-stampa.html" >Edicola</a></li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- // SIDE BAR -->
</div>
</div>
<!-- // CONTAINER -->
</div>
<!-- // WRAPPER -->
<!-- POPUP View -->
<div id="popup-view">
<div id="popup-content">
<div class="popup-head">
<a id="popup-close" href="javascript:;" class="btn-close">Close</a>
</div>
</div>
</div>
<!-- // POPUP View -->
<script type="text/javascript" src="/templates/ja_wall/js/wall.js"></script>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body>
</html>