<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" ><head><link rel="preconnect" href="https://cattolici.ilcattolico.it" crossorigin /><link rel="preconnect" href="https://chiesacattolica.ilcattolico.it" crossorigin /><base href="https://www.ilcattolico.it/rassegna-stampa-cattolica/formazione-e-catechesi/g20-delle-religioni-la-custodia-del-creato.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="staff redazione" /><meta name="description" content="Il Cattolico, sito cristiano per i cattolici e gli uomini di buona volontà, amante della Chiesa e fedele al Magistero, cum Petro." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>G20 delle religioni, la custodia del creato discorso del Patriarca Bartolomeo</title><link href="https://www.ilcattolico.it/fyf8" rel="shortlink" /><link href="https://cattolici.ilcattolico.it/templates/ja_wall/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /> <script type="application/json" class="joomla-script-options new">{"csrf.token":"ec36f0b9c7abab489916f26dcd3579d0","system.paths":{"root":"","base":""}}</script><meta property="og:image" content="https://cattolici.ilcattolico.it/images/thumbnails/images/chiesa/ecumene/Patriarca_Bartolomeo_Diocesi_di_Bologna_g20_delle_Religioni-fill-451x451.jpg" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="HandheldFriendly" content="true" /><meta name="apple-touch-fullscreen" content="YES" /><!--[if lt IE 9]>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.mediaqueries.js"></script>
	<![endif]--><style type="text/css">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</style><link rel="preload" href="https://chiesacattolica.ilcattolico.it/media/plg_jchoptimize/assets/gz/8310cf853b493ab9e0ae62490f89a556.css" as="style" onload="this.onload=null;this.rel='stylesheet'" /><noscript><link rel="stylesheet" href="https://chiesacattolica.ilcattolico.it/media/plg_jchoptimize/assets/gz/8310cf853b493ab9e0ae62490f89a556.css" /></noscript><script>/*<![CDATA[*/(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}
return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}
link.setAttribute("onload",null);link.media=finalMedia;}
if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}
setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));/*]]>*/</script> <script type="application/javascript" src="https://chiesacattolica.ilcattolico.it/media/plg_jchoptimize/assets/gz/1097b6cbf6a3f421657d2107271841a3.js"></script> </head><body id="bd" class="has-sidebar has-aside no-preview"><div id="wrapper"><div id="header" class="wrap"><div class="wrap-inner"><div class="main header-main no-toolbar clearfix"><div id="logo" class="logo-image"><h1 class="logo"> <a href="/" title="Il Cattolico, sito cristiano per i cattolici e gli uomini di buona volontà, amante della Chiesa e fedele al Magistero, cum Petro"><span>Il Cattolico, sito cristiano per i cattolici e gli uomini di buona volontà, amante della Chiesa e fedele al Magistero, cum Petro</span></a> </h1></div><div id="mainnav" class="has-toggle"><div class="btn-toggle menu-toggle"> <span>&nbsp;</span><strong>Menu</strong> </div><div class="inner menu-inner clearfix"><ul class="nav menu mod-list"> <li class="item-2768 default deeper parent"><a href="/" >Home</a><ul class="nav-child unstyled small"><li class="item-435"><a href="/chiesa-cattolica/" >Wall Articles</a></li></ul></li><li class="item-1544 deeper parent"><a href="/liturgia/vangelo-della-domenica-anno-b/xxiv-domenica-del-tempo-ordinario-anno-b.html" >Domenica</a><ul class="nav-child unstyled small"><li class="item-3063"><a href="/rassegna-stampa-cattolica/formazione-e-catechesi/la-comunione-spirituale.html" >La comunione spirituale</a></li><li class="item-1545"><a href="/liturgia/feste-e-solennita/" >Feste e Solennità</a></li><li class="item-1546"><a href="/liturgia/preghiere-e-poesie-e-novene/angolo-dell-orazione-settembre-2021-apostolato-della-preghiera.html" >Intenzioni del mese</a></li><li class="item-3093"><a href="/liturgia/santi-e-beati/" >Santi</a></li><li class="item-1548"><a href="/catechesi/liturgia/ritornelli-salmodici-per-la-santa-messa-anno-b.html" >Ritornelli Salmodici per la Santa Messa anno B</a></li><li class="item-2528"><a href="/catechesi/liturgia/" >Liturgia</a></li><li class="item-2033"><a href="/liturgia/sussidi/adorazione-perpetua.html" >Adorazione Perpetua</a></li><li class="item-3014"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-del-s-natale.html" >Novena per il Santo Natale</a></li><li class="item-2484"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-della-divnovena-alla-divina-misericordia-verso-la-festa-della-divina-misericordiaina-misericordia.html" >Novena della Divina Misericordia</a></li><li class="item-2506"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-allo-spirito-santo-sui-doni-dello-spirito-per-la-pentecoste.html" >Novena allo Spirito Santo</a></li><li class="item-2935"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-a-maria-assunta-in-cielo.html" >NOVENA A MARIA ASSUNTA IN CIELO</a></li><li class="item-2767"><a href="/liturgia/preghiere-e-poesie-e-novene/all-hallows-eve-novena-per-la-vigilia-di-tutti-i-santi.html" >All Hallows’ Eve - Novena per la Solennità di tutti i Santi</a></li><li class="item-3149"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-per-l-immacolata-concezione.html" >Novena in preparazione alla Solennità dell'Immacolata</a></li></ul></li><li class="item-1547 deeper parent"><a href="/chiesa-cattolica/catechesi/" title="Catechesi del Santo Padre del Mondo Cattolico e della Chiesa Cattolica">Catechesi Wall</a><ul class="nav-child unstyled small"><li class="item-1549 deeper parent"><a href="/catechesi/catechesi-del-santo-padre/" >Catechesi Santo Padre</a><ul class="nav-child unstyled small"><li class="item-2608"><a href="/catechesi/segreteria-di-stato/" >Segreteria di Stato</a></li><li class="item-2824"><a href="/catechesi/omelie-quotidiane-santo-padre/" >Omelie quotidiane Santo Padre</a></li></ul></li><li class="item-1970"><a href="/catechesi/regina-caeli-santo-padre/" >Regina Caeli</a></li><li class="item-1550"><a href="/catechesi/angelus-santo-padre/" >Angelus</a></li><li class="item-1553"><a href="/documenti-catechesi/sinodo-straordinario-sulla-famiglia/" >Sinodo Straordinario sulla Famiglia dal 5 al 19 ottobre 2014</a></li><li class="item-1632 deeper parent"><a href="/chiesa-cattolica/catechesi/all/" >Lista categorie Catechesi</a><ul class="nav-child unstyled small"><li class="item-1633"><a href="/catechesi/apologetica/" >Apologetica</a></li><li class="item-2250"><a href="/catechesi/chiesa/" >Chiesa</a></li><li class="item-2251 deeper parent"><a href="/catechesi/documenti-catechesi/" >Documenti catechesi</a><ul class="nav-child unstyled small"><li class="item-1552"><a href="/documenti-catechesi/documenti-del-concilio-vaticano-ii/" >Documenti del CVII</a></li><li class="item-1971"><a href="/catechesi/catechismo/" >Catechismo</a></li></ul></li><li class="item-1582"><a href="/catechesi/etica-e-morale/" >Etica e Morale</a></li><li class="item-1556"><a href="/rassegna-stampa-cattolica/appunti-per-il-sinodo-sulla-famiglia/sinodo-famiglia-riflessioni-compendio.html" >Fonti e appunti sul Sinodo sulla Famiglia</a></li><li class="item-2253"><a href="/catechesi/mariane/" >Mariane</a></li><li class="item-1554"><a href="/catechesi/spiritualita/" >Spiritualità</a></li><li class="item-2434"><a href="/catechesi/studi/" >Studi</a></li><li class="item-3119"><a href="/catechesi/liturgia/" >Liturgia</a></li><li class="item-3120"><a href="/catechesi/famiglia/" >Famiglia</a></li></ul></li><li class="item-2977"><a href="/catechesi/sinodo-amazzonia/" >#SinodoAmazzonia</a></li></ul></li><li class="item-1555 active deeper parent"><a href="/chiesa-cattolica/rassegna-stampa-cattolica/" title="Rassegna stampa cattolica della Chiesa Cattolica e Cristiana di tutte le categorie, autori e riflessioni indispensabile per conoscere la Chiesa Cattolica">Rassegna stampa Cattolica</a><ul class="nav-child unstyled small"><li class="item-1630 active deeper parent"><a href="/chiesa-cattolica/rassegna-stampa-cattolica/all/" >Liste rassegna stampa</a><ul class="nav-child unstyled small"><li class="item-1583"><a href="/rassegna-stampa-cattolica/il-punto/" >Il Punto</a></li><li class="item-1629"><a href="/rassegna-stampa-cattolica/etica/" >Rassegna stampa etica</a></li><li class="item-1601 current active"><a href="/rassegna-stampa-cattolica/formazione-e-catechesi/" >Rassegna stampa formazione e catechesi</a></li><li class="item-1588"><a href="/rassegna-stampa-cattolica/speciali/" >Rassegna stampa Speciali</a></li><li class="item-1558"><a href="/rassegna-stampa-cattolica/le-interviste/" >Le interviste de Il Cattolico</a></li><li class="item-2051"><a href="/rassegna-stampa-cattolica/dal-mondo/" >Lista rassegna stampa mondo</a></li><li class="item-2248"><a href="/rassegna-stampa-cattolica/gli-amici-scrivono/" >Gli amici scrivono</a></li></ul></li><li class="item-2555 deeper parent"><a href="https://www.ilcattolico.it/?format=feed&amp;type=rss" >Feed generali</a><ul class="nav-child unstyled small"><li class="item-1570"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/dal-mondo/?format=feed&amp;type=rss" >Feed Mondo Cattolico</a></li><li class="item-2556"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/nazionali/?format=feed&amp;type=rss" >Feed Nazionali</a></li><li class="item-1571"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/formazione-e-catechesi/feed/rss/" >Feed catechesi cattoliche</a></li><li class="item-2554"><a href="https://www.ilcattolico.it/catechesi/catechesi-del-santo-padre/?format=feed&amp;type=rss" >Feed Santo padre</a></li><li class="item-1572"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/etica/?format=feed&amp;type=rss" >Feed etica</a></li><li class="item-1573"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/speciali/?format=feed&amp;type=rss" >Feed Speciali</a></li><li class="item-1589"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/il-punto/?format=feed&amp;type=rss" >Feed il Punto</a></li></ul></li><li class="item-1585"><a href="https://twitter.com/ilCattolicoNews" >Twitter</a></li><li class="item-1586"><a href="https://www.facebook.com/il.cattolico/" >Facebook</a></li><li class="item-1557"><a href="http://www.orientecristiano.it/all-news/rassegna-stampa-view.html" >Rassegna sull'Oriente Cristiano</a></li><li class="item-1569"><a href="http://www.guidareferendum.it" >Spin doctor politico</a></li><li class="item-1575"><a href="/newsletter/listing.html" >Newsletter</a></li><li class="item-1576"><a href="/struttura/iscriviti-alla-nostra-newsletter.html" >Iscriviti alla Newsletter</a></li></ul></li><li class="item-1559 deeper parent"><a href="/risorse-globali.html" >Risorse</a><ul class="nav-child unstyled small"><li class="item-2249"><a href="/ricerca.html" >Ricerca interna</a></li><li class="item-1560 deeper parent"><a href="/catechesi/liturgia/" >Liturgia</a><ul class="nav-child unstyled small"><li class="item-1562"><a href="/liturgia/vangelo-della-domenica-anno-a/" >Anno A</a></li><li class="item-1563"><a href="/liturgia/vangelo-della-domenica-anno-b/" >Anno B</a></li><li class="item-1564"><a href="/liturgia/vangelo-della-domenica-anno-c/" >Anno C</a></li><li class="item-1565"><a href="/liturgia/preghiere-e-poesie-e-novene/" >Preghiere e..</a></li><li class="item-1578"><a href="/liturgia/riflessioni-dalla-liturgia/" >Pensieri</a></li></ul></li><li class="item-1561"><a href="/parola-di-dio/libri-della-bibbia/indice-dei-libri-della-bibbia.html" >Bibbia</a></li><li class="item-1577"><a href="/immagini/christian-desktop/christian-desktop.html" >Christian images</a></li><li class="item-1625 deeper parent"><a href="/chiesa-cattolica/recensioni/all/" >Recensioni</a><ul class="nav-child unstyled small"><li class="item-1627"><a href="/recensioni/mariologia/" >Mariologia</a></li><li class="item-1628"><a href="/recensioni/testimonianze/" >Testimonianze</a></li></ul></li><li class="item-1668 deeper parent"><a href="/carita/all/" >Iniziative caritative</a><ul class="nav-child unstyled small"><li class="item-1669"><a href="/carita/speciali/" >Iniziative speciali</a></li><li class="item-1670"><a href="/carita/iniziative-caritative-degli-amici/" >Iniziative caritative degli amici</a></li></ul></li><li class="item-2016"><a href="/catechesi/video/" >Video</a></li></ul></li><li class="item-1567 deeper parent"><a href="/struttura/sostegno/sostieni-zammeru-maskil.html" >Sostienici</a><ul class="nav-child unstyled small"><li class="item-1568"><a href="/struttura/chi-siamo.html" >Chi siamo</a></li><li class="item-1579"><a href="/struttura/disclaimer.html" >Disclaimer</a></li><li class="item-1676"><a href="/struttura/cookie.html" >Cookie</a></li><li class="item-2753"><a href="/struttura/privacy.html" >Privacy</a></li></ul></li></ul></div></div><div id="search" class="has-toggle"><div class="btn-toggle search-toggle"> <span>&nbsp;</span><strong>Search</strong> </div><div class="inner search-inner"><div class="search mod_search35"><form action="/rassegna-stampa-cattolica/formazione-e-catechesi/" method="post" class="form-inline"> <label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query" type="search" size="20" placeholder="Cerca..." /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="1601" /> </form></div></div></div></div></div></div><div id="container" class="wrap"><div class="main container-main clearfix"><div id="mainbody" class="clearfix"><div id="ja-message"><div id="system-message-container"> </div> </div><div id="content"><div class="inner content-inner clearfix"><div class="item-page item-page formazione-e-catechesi"><h1> Rassegna stampa formazione e catechesi </h1><h2> <a href="/rassegna-stampa-cattolica/formazione-e-catechesi/g20-delle-religioni-la-custodia-del-creato.html"> G20 delle religioni, la custodia del creato discorso del Patriarca Bartolomeo</a> </h2><ul class="actions"> <li class="print-icon"> <a href="/rassegna-stampa-cattolica/formazione-e-catechesi/g20-delle-religioni-la-custodia-del-creato/print.html" title="Stampa articolo < G20 delle religioni, la custodia del creato discorso del Patriarca Bartolomeo >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"> <img src="https://cattolici.ilcattolico.it/media/system/images/printButton.png" alt="Stampa" width="16" height="16" /> </a> </li> <li class="email-icon"> <a href="/component/com_mailto/link,25f4926168ce8f4902032b9479e12987521295c8/template,ja_wall/tmpl,component/" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow"> <img src="https://cattolici.ilcattolico.it/media/system/images/emailButton.png" alt="Email" width="16" height="16" /> </a> </li> </ul><dl class="article-info"> <dt class="article-info-term">Dettagli</dt><dd class="create"> Creato: 13 Settembre 2021 </dd><dd class="hits"> <strong>Hits:</strong> 6 </dd></dl><div class="content item-content"> <a href="https://cattolici.ilcattolico.it/images/chiesa/ecumene/Patriarca_Bartolomeo_Diocesi_di_Bologna_g20_delle_Religioni.jpg" class="thumbnail zoomin" style="margin: 5px; float: left;" rel="lightbox-com_content_article_42928" title="Patriarca Bartolomeo Diocesi di Bologna g20 delle Religioni"><img src="https://cattolici.ilcattolico.it/images/thumbnails/images/chiesa/ecumene/Patriarca_Bartolomeo_Diocesi_di_Bologna_g20_delle_Religioni-fill-411x232.jpg" alt="Patriarca Bartolomeo Diocesi di Bologna g20 delle Religioni" width="411" height="232" style="" class="" /></a><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Vostra Eminenza Signor Cardinale Matteo Maria Zuppi,</span><br /><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Eminenze, Eccellenze,</span><br /><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Reverendissimi Padri,</span><br /><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Fratelli e Sorelle nel Signore,</span><br /> <span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Rispondendo con entusiasmo all’invito del nostro amato Fratello, il Signor Cardinale Matteo Maria Zuppi, ci troviamo ancora una volta a incontrare e salutare il Clero di questa Arcidiocesi nella sua annuale Tre giorni del Clero, giorni dedicati in uno spirito di vera comunione, a delineare le linee operative del nuovo anno pastorale.</span><br /><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Ci troviamo a Bologna, infatti, per partecipare al “G20 (Gi Venti) delle Religioni” e abbiamo pertanto accolto questo momento come un evento voluto da Dio per rafforzare i legami tra le nostre Chiese e soprattutto per conoscerci e amarci vicendevolmente, secondo l’insegnamento del nostro unico Signore.</span><br /><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Tre fatti accompagnano questi giorni di permanenza nella Vostra amata e stimata Città e che caratterizzano anche questo nostro incontro.<a name="more"></a>Il primo, è il fatto di ritrovarci in questa splendida Basilica patriarcale di San Domenico, nella commemorazione degli Ottocento anni dal suo transito ai cieli, e dove sono custodite le sue sante reliquie. San Domenico nasce e opera in una epoca successiva alla dolorosa separazione tra Oriente e Occidente, ma in un ambiente che ancora non aveva completamente metabolizzato le conseguenze della divisione e che ancora riteneva possibile un re-incontro tra le nostre Tradizioni Cristiane. Domenico, infatti, pur figlio della Chiesa d’Occidente, respira una visione della cattolicità e della unità della Chiesa, per la quale è caratteristico il suo atteggiamento per una attività di apostolato, imperniata su dibattiti pubblici, colloqui personali, trattative, predicazione, opera di persuasione, preghiera e penitenza, nei rapporti col mondo della sua epoca. Predicazione, studio, povertà mendicante, vita comune, spedizioni missionarie restano elementi qualificanti di tutta l’opera di San Domenico e certamente suggeriscono anche oggi a tutte le Chiese, atteggiamenti di comprensione e di guarigione della malattia spirituale della umanità e aprono gli orizzonti per una evangelizzazione del mondo, con uno spirito tutto nuovo. </span><br /><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Il Patriarcato Ecumenico, nei primi giorni di questo mese, ha tenuto la Sinassi dei suoi Vescovi a Costantinopoli, proprio per una analisi ed un confronto comunitario sulla nuova evangelizzazione nel Ventunesimo secolo, ma anche per verificare le conseguenze pastorali nei tempi della pandemia e offrire la parola di salvezza ad ogni uomo e donna di questa nostra epoca, con un linguaggio a tutti comprensibile e allo stesso tempo radicato della Tradizione vivente della Chiesa. Come ai tempi di San Domenico vi era la necessità di elaborare nuovi metodi di predicazione, così anche oggi le nostre chiese, hanno necessità di confrontarsi a livello locale, metropolitano e universale sui grandi temi e sulle grandi provocazioni che il mondo contemporaneo presenta all’annuncio evangelico e trovare nel vissuto della Chiesa le risposte per una azione pastorale viva e feconda, fedele al Vangelo e all’insegnamento bi-millenario della Chiesa stessa.</span><br /><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Il secondo elemento dell’incontro è la nostra partecipazione al “G20 per le Religioni”, nell’ambito di un incontro mondiale delle fedi per affrontare le grandi sfide della umanità. Se le Chiese Cristiane si richiudessero oggi in sé stesse, accettando forse solamente una qualche forma di relazione inter-cristiana, ma non un vero ecumenismo che, attraverso il duro lavoro del dialogo teologico, certamente non sempre facile, avesse come faro la obbedienza alla Parola del Signore nella sospirata unità, farebbero un cattivo servizio non solamente alla umanità, ma allo stesso Cristianesimo. Rinchiudersi in sé stessi, nel proprio ambito di influenza, o peggio in qualche ghetto etnico-nazionalistico, significherebbe tradire l’azione vivificante dello Spirito Santo; il dialogo non indebolisce la certezza della propria fede, la tradizione patristica e l’insegnamento evangelico, al contrario, l’incontro con le altre fedi, in uno spirito di collaborazione per la salvezza della umanità dai tanti e troppi conflitti che l’affliggono, diviene strumento di evangelizzazione nel senso più profondo del termine. Vi sono troppi luoghi in cui non vi è una vera libertà religiosa e spesso nei conflitti che ne conseguono, la religione non c’entra, anzi è la prima vittima. Il coraggio di incontrarsi “al di là dei sé e dei ma”, offre la possibilità della conoscenza e del rispetto, che non sono mai cose scontate, e ci da le opportunità per azioni condivise davanti alle grandi urgenze mondiali, dalla pandemia che ci ha resi più vulnerabili e umili, ai conflitti, alla povertà, alla transumanza di intere popolazioni, alle migrazioni, all’edonismo e all’economismo irrispettoso dell’uomo, alla salvaguardia del creato, creato che è dono di Dio per ogni creatura di questo mondo e non solo proprietà e sfruttamento di pochi.</span><br /><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Questo punto che ci interpella oggi, e soprattutto in questo periodo dell’anno, che è dedicato alla preghiera per la salvaguardia dell’ambiente naturale è il terzo elemento del nostro odierno incontro.</span><br /><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Nella nostra Enciclica per il Primo Settembre abbiamo voluto sottolineare che nel tempo della pandemia “le misure restrittive nei movimenti e la imposizione di limiti alla produzione biomeccanica hanno condotto alla riduzione delle sostanze inquinanti e delle emissioni di gas, e ciò ha rappresentato inoltre un insegnamento significativo sulla concatenazione di ogni cosa nel mondo e sulla compenetrazione reciproca di tutte le dimensioni della vita”. Non siamo soli, non viviamo solo per noi stessi, ma siamo una comunità umana che deve sapere convivere con tutte le sue proprie specificità, segno della ricchezza e dono di Dio e dobbiamo saper convivere, rispettare e proteggere la creazione di Dio dal suo primo nemico, l’uomo stesso, quando questi ha dimenticato il suo essere formato a immagine e somiglianza di Dio, Icona di Cristo. Come Cristiani abbiamo una grande responsabilità davanti a Dio e all’umanità tutta, se tradiàmo Dio che col suo soffio ci ha dato la vita in abbondanza e ha dato la vita a tutto e in tutto. Quando celebriamo la Liturgia, quando il pane e il vino vengono trasformati nel Suo Corpo e nel Suo Sangue, in essi offriamo la intera umanità, l’intero creato, l’intero cosmo. Ma se dimentichiamo la umanità, con le sue sofferenze, se offendiamo con le nostre azioni la creazione “assai bella”, se la nostra dimensione cosmica diviene dimensione egoistica, allora abbiamo tradito Cristo. La nostra dimensione ecologica non è una moda dei tempi o una delle tante scienze dello scibile umano, ma è una azione spirituale che esige discernimento, autocontrollo, capacità di sacrificio.</span><br /><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Con questo spirito, abbiamo voluto quest’anno lanciare un Messaggio congiunto per la protezione del creato, unitamente ai nostri Fratelli, Papa Francesco e l’Arcivescovo di Canterbury Justin Welby, per esortare Cristiani e non Cristiani a comprendere la importanza della sostenibilità, ad affrontare il problema della povertà che deriva anche dagli sconvolgimenti climatici e dall’impatto che essa ha su troppi nostri fratelli ovunque nel mondo. Siamo certi di avere come un imperativo, la cooperazione a tutti i livelli per la soluzione di questi problemi, e siamo anche certi che la nostra più grande arma è la preghiera. </span><br /><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Figli e Fratelli amatissimi nel Signore, concludiamo questo momento di preghiera e questa breve riflessione con voi, con le parole del Messaggio congiunto: “Prendersi cura del creato di Dio è un mandato spirituale che esige una risposta d’impegno. Questo è un momento critico. Ne va del futuro dei nostri figli e della nostra casa comune”.</span><br /><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Il Signore ci benedica tutti. </span><br /><br /><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Fonte - Diocesi di Bologna © 13 settembre 2021</span><br /><br /><a href="https://www.chiesadibologna.it/wp-content/uploads/sites/2/2021/09/Intervento-del-patriarca-Bartolomeo.pdf"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">https://www.chiesadibologna.it/wp-content/uploads/sites/2/2021/09/Intervento-del-patriarca-Bartolomeo.pdf</span><br /><br /></a><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilcattolico.it/rassegna-stampa-cattolica/formazione-e-catechesi/g20-delle-religioni-la-custodia-del-creato.html" data-a2a-title="G20 delle religioni, la custodia del creato discorso del Patriarca Bartolomeo"> <a class="a2a_button_facebook"></a> <a class="a2a_button_twitter"></a> <a class="a2a_button_google_plus"></a> <a class="a2a_button_whatsapp"></a> <a class="a2a_dd" href="https://www.addtoany.com/share"></a> </span> </div></div><ul class="pager pagenav"> <li class="next"> <a class="hasTooltip" title="Il Card. Semeraro: I nuovi Beati siano potenti intercessori di questa benemerita Nazione" aria-label="Articolo successivo: Il Card. Semeraro: I nuovi Beati siano potenti intercessori di questa benemerita Nazione" href="/rassegna-stampa-cattolica/formazione-e-catechesi/il-card-semeraro-i-nuovi-beati-siano-potenti-intercessori-di-questa-benemerita-nazione.html" rel="next"> <span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a> </li> </ul> </div> <script type="text/javascript">(function(d){var js,id='facebook-jssdk',ref=d.getElementsByTagName('script')[0];if(d.getElementById(id)){return;}
js=d.createElement('script');js.id=id;js.async=true;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";ref.parentNode.insertBefore(js,ref);}(document));</script> </div> </div><div id="aside"><div class="inner aside-inner cols-2 clearfix"><div class="col aside-col aside-col-1"><div class="moduletable moduletable" id="Mod295"><div class="inner moduletable-inner clearfix"><div class="box-ct clearfix"><p class="sod_title"> Lunedì della XXIV settimana delle ferie del Tempo Ordinario </p><p class="sod_list"> <a href="/v2/display_saint.php?id=48c2890d-7e31-4287-91f6-9d6b5d9ebf0b&amp;language=IT" target="_blank">S. Giovanni Crisostomo, vescovo e dottore della Chiesa</a> <a href="/v2/display_saint.php?id=32f6ba5c-b227-4006-87a8-0a398d945740&amp;language=IT" target="_blank">BB. Aurelio María e Jost Cecilio, F.S.C. e martiri († 1936)</a> <a href="/v2/display_saint.php?id=e61e8afb-d91a-414f-86a5-d5a261c42fc7&amp;language=IT" target="_blank">S. Giuliano, presbitero e martire († sec. IV)</a> <a href="/v2/display_saint.php?id=eb516b3b-9bc5-4313-b4fb-d59b01332adf&amp;language=IT" target="_blank">Dedicazione delle basiliche di Gerusalemme (355)</a> <a href="/v2/display_saint.php?id=a33cc5cb-cbb9-43de-9620-91de3d16a943&amp;language=IT" target="_blank">S. Lidoire (Litorio) di Tours, vescovo († 371)</a> <a href="/v2/display_saint.php?id=0d3163cd-ae9a-47df-b490-180557d3fa29&amp;language=IT" target="_blank">S. Emilien (Emiliano) di Valence (F), vescovo († post 374)</a> <a href="/v2/display_saint.php?id=50d1f523-c319-4b68-81c9-af765b1e8267&amp;language=IT" target="_blank">S. Maurilio, vescovo ad Angers in Francia († 453)</a> <a href="/v2/display_saint.php?id=6206208f-4c6f-4526-b854-524c8f371e46&amp;language=IT" target="_blank">S. Aimé (Amato) de Remiremont (F), sac. e abate († v. 629)</a> <a href="/v2/display_saint.php?id=6a6a4fb4-6aa6-4252-8b71-77fae687c6bd&amp;language=IT" target="_blank">S. Venerio, eremita sull&#039;isola di Tino (ca. 560-630)</a> <a href="/v2/display_saint.php?id=568ffb7f-b49c-40c9-b306-28f814950819&amp;language=IT" target="_blank">S. Aimé (Amato), vescovo di Sion in Svizzera († ca. 690)</a> <a href="/v2/display_saint.php?id=2dffacc0-0478-40fc-8eb9-2863c4e66596&amp;language=IT" target="_blank">B. María de Jesús (Lopez de Rivas), suora O.C.D. (1560-1640)</a> <a href="/v2/display_saint.php?id=3ca232e4-d0dc-41d8-9b8a-2cfba48e4f1a&amp;language=IT" target="_blank">B. Claude (Claudio) Dumonet, sacerdote e martire (1747-1794)</a> </p></div></div></div><div class="moduletable moduletable" id="Mod246"><div class="inner moduletable-inner clearfix"><div class="box-ct clearfix"> </div> </div> </div><div class="moduletable moduletable" id="Mod173"><div class="inner moduletable-inner clearfix"><h3><span>Iscriviti alla Newsletter</span></h3><div class="box-ct clearfix"><div class="acymailing_module" id="acymailing_module_formAcymailing10741"><div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing10741" ><form id="formAcymailing10741" action="/catechesi/catechesi-del-santo-padre/" onsubmit="return submitacymailingform('optin','formAcymailing10741')" method="post" name="formAcymailing10741" ><div class="acymailing_module_form" ><div class="acymailing_introtext">Iscriviti alla mailing list di cristiano cattolico. Conforme al Decreto Legislativo 30 giugno 2003, n.196, per la tutela delle persone e e il rispetto del trattamento di dati personali, in ogni momento è possibile modificare o cancellare i dati presenti nel nostro archivio. Vedi pagina per la <a href="https://www.ilcattolico.it/struttura/privacy.html">privacy per i dettagli</a>.</div><table class="acymailing_form"> <tr> <td class="acyfield_name acy_requiredField"> <input id="user_name_formAcymailing10741" onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Nome" title="Nome"/> </td> </tr><tr> <td class="acyfield_email acy_requiredField"> <input id="user_email_formAcymailing10741" onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Email" title="Email"/> </td> </tr><tr> <td class="captchakeymodule"><div id="formAcymailing10741-captcha" class='class="" g-recaptcha' data-sitekey="6LeQDSEUAAAAAP9bzh1QBVv66Fy6dRuwRKz4HurN" data-theme="light" data-size="compact" data-tabindex="0" data-callback="" data-expired-callback="" data-error-callback=""></div></td> </tr><tr> <td class="acysubbuttons"> <input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing10741'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> <input class="button unsubbutton  btn btn-inverse" type="button" value="Cancellati" name="Submit" onclick="return submitacymailingform('optout','formAcymailing10741')"/> </td> </tr> </table><div class="acymailing_finaltext">Per cancellarsi usare la stessa mail usata al momento dell'iscrizione.</div><input type="hidden" name="ajax" value="0" /> <input type="hidden" name="acy_source" value="module_173" /> <input type="hidden" name="ctrl" value="sub"/> <input type="hidden" name="task" value="notask"/> <input type="hidden" name="redirect" value="https%3A%2F%2Fwww.ilcattolico.it%2Fcatechesi%2Fcatechesi-del-santo-padre%2Fudienza-ai-figli-di-santa-maria-immacolata-in-occasione-del-convegno-per-il-150-anniversario-della-morte-del-fondatore.html"/> <input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.ilcattolico.it%2Fcatechesi%2Fcatechesi-del-santo-padre%2Fudienza-ai-figli-di-santa-maria-immacolata-in-occasione-del-convegno-per-il-150-anniversario-della-morte-del-fondatore.html"/> <input type="hidden" name="option" value="com_acymailing"/> <input type="hidden" name="hiddenlists" value="11,10,9,1"/> <input type="hidden" name="acyformname" value="formAcymailing10741" /> </div></form></div></div></div></div></div></div><div class="col aside-col aside-col-2"> </div><div class="col aside-col aside-col-3"><div class="moduletable moduletable hilite" id="Mod28"><div class="inner moduletable-inner clearfix"><h3><span>Latest News</span></h3><div class="box-ct clearfix"><ul class="latestnews hilite mod-list"> <li itemscope itemtype="https://schema.org/Article"> <a href="/rassegna-stampa-cattolica/formazione-e-catechesi/g20-delle-religioni-la-custodia-del-creato.html" itemprop="url"> <span itemprop="name"> G20 delle religioni, la custodia del creato discorso del Patriarca Bartolomeo </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/catechesi/catechesi-del-santo-padre/visita-privata-al-centro-betlemme-di-bratislava-e-incontro-con-la-comunita-ebraica-nella-piazza-rybne-namestie.html" itemprop="url"> <span itemprop="name"> Visita privata al “Centro Betlemme” di Bratislava e Incontro con la Comunità Ebraica nella Piazza Rybné námestie </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/catechesi/catechesi-del-santo-padre/incontro-con-i-vescovi-i-sacerdoti-i-religiosi-le-religiose-i-seminaristi-e-i-catechisti-nella-cattedrale-di-san-martino.html" itemprop="url"> <span itemprop="name"> Incontro con i Vescovi, i Sacerdoti, i Religiosi, le Religiose, i Seminaristi e i Catechisti nella Cattedrale di San Martino </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/rassegna-stampa-cattolica/formazione-e-catechesi/il-card-semeraro-i-nuovi-beati-siano-potenti-intercessori-di-questa-benemerita-nazione.html" itemprop="url"> <span itemprop="name"> Il Card. Semeraro: I nuovi Beati siano potenti intercessori di questa benemerita Nazione </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/rassegna-stampa-cattolica/dal-mondo/america-paraguay-il-vicario-apostolico-del-chaco-chiede-maggiore-impegno-del-governo-contro-la-violenza-e-per-la-liberazione-dei-rapiti.html" itemprop="url"> <span itemprop="name"> AMERICA/PARAGUAY - Il Vicario apostolico del Chaco chiede maggiore impegno del governo contro la violenza e per la liberazione dei rapiti </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/rassegna-stampa-cattolica/speciali/il-papa-tra-gli-ebrei-slovacchi-la-blasfemia-peggiore-e-usare-il-nome-di-dio-per-atti-disumani.html" itemprop="url"> <span itemprop="name"> Il Papa tra gli ebrei slovacchi: la blasfemia peggiore è usare il nome di Dio per atti disumani </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/rassegna-stampa-cattolica/speciali/padre-maggioni-nuovo-presidente-del-comitato-dei-congressi-eucaristici.html" itemprop="url"> <span itemprop="name"> Padre Maggioni nuovo presidente del Comitato dei Congressi Eucaristici </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/catechesi/catechesi-del-santo-padre/visita-di-cortesia-alla-presidente-della-repubblica-nella-sala-d-oro-del-palazzo-presidenziale-a-bratislava.html" itemprop="url"> <span itemprop="name"> Visita di cortesia alla Presidente della Repubblica nella “Sala d’oro” del Palazzo Presidenziale a Bratislava </span> </a> </li> </ul> </div> </div> </div><div class="moduletable moduletable" id="Mod29"><div class="inner moduletable-inner clearfix"><h3><span>Articles Most Read</span></h3><div class="box-ct clearfix"><ul class="mostread mod-list"> <li itemscope itemtype="https://schema.org/Article"> <a href="/parola-di-dio/libri-della-bibbia/indice-dei-libri-della-bibbia.html" itemprop="url"> <span itemprop="name"> Indice dei Libri della Bibbia </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/struttura/disclaimer.html" itemprop="url"> <span itemprop="name"> Disclaimer </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/liturgia/preghiere-e-poesie-e-novene/poesie-e-preghiere.html" itemprop="url"> <span itemprop="name"> Poesie e Preghiere </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/liturgia/preghiere-e-poesie-e-novene/novena-della-divnovena-alla-divina-misericordia-verso-la-festa-della-divina-misericordiaina-misericordia.html" itemprop="url"> <span itemprop="name"> Novena alla Divina Misericordia verso la Festa della Divina Misericordia </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/catechesi/spirito-santo/cammino-su-i-sette-doni-dello-spirito-santo.html" itemprop="url"> <span itemprop="name"> Cammino su i sette doni dello Spirito Santo </span> </a> </li> </ul> </div> </div> </div><div class="moduletable moduletable bg_yellow" id="Mod39"><div class="inner moduletable-inner clearfix"><div class="box-ct clearfix"><p>Abbiamo 805&#160;visitatori e nessun utente online</p></div></div></div><div class="moduletable moduletable" id="Mod105"><div class="inner moduletable-inner clearfix"><div class="box-ct clearfix"><div class="custom" ><p>Build and Design <br />by <strong><a href="http://www.paulfreeman.it" target="_blank" rel="noopener noreferrer">Paul Freeman sDg</a></strong></p><p>partner di<br /><strong>Oriente Cristiano</strong><br /><a href="http://www.orientecristiano.it">www.orientecristiano.it</a><br /><br /></p></div></div></div></div><div class="moduletable moduletable" id="Mod104"><div class="inner moduletable-inner clearfix"><div class="box-ct clearfix"><dl class="stats-module"> <dt>Visite agli articoli</dt><dd>80704298</dd></dl></div></div></div></div></div></div></div><div id="sidebar" class="has-toggle"><div class="btn-toggle sidebar-toggle"> <span>&nbsp;</span><strong>Sidebar</strong> </div><div class="inner sidebar-inner clearfix"><div class="sidebar-inner-scrollblock"><div class="moduletable moduletable_menu" id="Mod26"><div class="inner moduletable-inner clearfix"><div class="box-ct clearfix"><ul class="nav menu mod-list"> <li class="item-652"><a href="/parola-di-dio/libri-della-bibbia/indice-dei-libri-della-bibbia.html" >Bibbia</a></li><li class="item-654"><a href="/liturgia/all/" >Liturgia</a></li><li class="item-1096"><a href="/liturgia/vangelo-della-domenica-anno-a/" >Anno A</a></li><li class="item-681"><a href="/liturgia/vangelo-della-domenica-anno-b/" >Anno B</a></li><li class="item-839"><a href="/liturgia/vangelo-della-domenica-anno-c/" >Anno C</a></li><li class="item-676"><a href="/liturgia/preghiere-e-poesie-e-novene/" >Preghiere e..</a></li><li class="item-655"><a href="/chiesa-cattolica/catechesi/all/" >Catechesi</a></li><li class="item-783"><a href="/catechesi/spirito-santo/" >Ruah</a></li><li class="item-656"><a href="/chiesa-cattolica/recensioni/all/" >Recensioni</a></li><li class="item-660"><a href="/chiesa-cattolica/rassegna-stampa-cattolica/all/" >News</a></li><li class="item-674"><a href="https://www.facebook.com/il.cattolico/" >Facebook</a></li><li class="item-1584"><a href="https://twitter.com/ilCattolicoNews" >Twitter</a></li><li class="item-675"><a href="/immagini/christian-desktop/christian-desktop.html" >ChristianImages</a></li><li class="item-677"><a href="/chiesa/pontefici/papa-benedetto-xvi.html" >Papa B XVI</a></li><li class="item-869"><a href="/documenti-catechesi/documenti-del-concilio-vaticano-ii/" >Doc. CV II</a></li><li class="item-678"><a href="/video/video-catechesi/" >Video</a></li><li class="item-682"><a href="/carita/all/" >Carità</a></li><li class="item-718"><a href="/links-web.html" >Links Web</a></li><li class="item-838"><a href="/non-categorizzato/edicola-giornali-riviste-rassegna-stampa.html" >Edicola</a></li></ul></div></div></div></div></div></div></div></div></div><div id="popup-view"><div id="popup-content"><div class="popup-head"> <a id="popup-close" href="javascript:;" class="btn-close">Close</a> </div></div></div> <script type="text/javascript" src="https://chiesacattolica.ilcattolico.it/templates/ja_wall/js/wall.js"></script> <script type="text/javascript">/*<![CDATA[*/var d=new Date();var acceptCookie=false;d.setTime(d.getTime()+(30*(24*60*60*1000)));var expires_cookie="expires="+d.toUTCString();jQuery.magnificPopup.open({items:{src:'<!--googleoff: all--><div class=\"cadre_alert_cookies\" id=\"cadre_alert_cookies\" style=\"opacity:1;text-align:center; margin:0px;\"><div class=\"cadre_inner_alert_cookies\" style=\"display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border: 0px solid #eeeeee;\"><div class=\"cadre_inner_texte_alert_cookies\" style=\"display: inline-block;padding:10px;color: #666666\"><div class=\"cadre_texte \"><span style=\"font-size: 14pt; font-family: arial,helvetica,sans-serif;\">Questo sito utilizza i cookie al solo scopo di migliorare la navigabilità.</span><br /><span style=\"font-size: 14pt; font-family: arial,helvetica,sans-serif;\">Se accetti di visitarlo clicca su chiudi.</span><br /><span style=\"font-size: 14pt; font-family: arial,helvetica,sans-serif;\">Buona giornata.</span></div><div class=\"cadre_bouton \"><div class=\" col-md-12 col-sm-6 btn_close\" style=\"margin:0;text-align:center\"><button  style=\"color:#d4bebe\" class=\"btn btn-danger  popup-modal-dismiss\">chiudi</button></div></div></div></div></div><!--googleon: all-->',type:'inline'},modal:true});jQuery(document).on('click','.popup-modal-dismiss',function(e){e.preventDefault();jQuery.magnificPopup.close();document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/'});var name="fmalertcookies"+"=";var ca=document.cookie.split(";");for(i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==" ")c=c.substring(1);if(c.indexOf(name)==0){acceptCooke=true;jQuery.magnificPopup.close();}}/*]]>*/</script><noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body></html>