<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" ><head><link rel="preconnect" href="https://cattolici.ilcattolico.it" crossorigin /><link rel="preconnect" href="https://chiesacattolica.ilcattolico.it" crossorigin /><base href="https://www.ilcattolico.it/rassegna-stampa-cattolica/etica/la-svolta-pro-life-del-giappone-dall-eugenetica-alla-marcia-per-la-vita.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="emmeci06@paulfreeman.it" /><meta name="description" content="La svolta pro-life del Giappone, dall’eugenetica alla Marcia per la Vita!" /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>La svolta pro-life del Giappone, dall’eugenetica alla Marcia per la Vita!</title><link href="https://www.ilcattolico.it/fqfk" rel="shortlink" /><link href="https://cattolici.ilcattolico.it/templates/ja_wall/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /> <script type="application/json" class="joomla-script-options new">{"csrf.token":"16cc7ccc737bda6fbd6591381958efef","system.paths":{"root":"","base":""}}</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta name="HandheldFriendly" content="true" /><meta name="apple-touch-fullscreen" content="YES" /><!--[if lt IE 9]>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.mediaqueries.js"></script>
	<![endif]--><style type="text/css">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</style><link rel="preload" href="https://chiesacattolica.ilcattolico.it/media/plg_jchoptimize/assets/gz/5948f387287cd2324bc483c2877e9666.css" as="style" onload="this.onload=null;this.rel='stylesheet'" /><noscript><link rel="stylesheet" href="https://chiesacattolica.ilcattolico.it/media/plg_jchoptimize/assets/gz/5948f387287cd2324bc483c2877e9666.css" /></noscript><script>/*<![CDATA[*/(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}
return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}
link.setAttribute("onload",null);link.media=finalMedia;}
if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}
setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));/*]]>*/</script> <script type="application/javascript" src="https://chiesacattolica.ilcattolico.it/media/plg_jchoptimize/assets/gz/23186665c0ff0c62c9b6a3b45bba10e4.js"></script> </head><body id="bd" class="has-sidebar has-aside no-preview"><div id="wrapper"><div id="header" class="wrap"><div class="wrap-inner"><div class="main header-main no-toolbar clearfix"><div id="logo" class="logo-image"><h1 class="logo"> <a href="/" title="Il Cattolico, sito cristiano per i cattolici e gli uomini di buona volontà, amante della Chiesa e fedele al Magistero, cum Petro"><span>Il Cattolico, sito cristiano per i cattolici e gli uomini di buona volontà, amante della Chiesa e fedele al Magistero, cum Petro</span></a> </h1></div><div id="mainnav" class="has-toggle"><div class="btn-toggle menu-toggle"> <span>&nbsp;</span><strong>Menu</strong> </div><div class="inner menu-inner clearfix"><ul class="nav menu mod-list"> <li class="item-2768 default deeper parent"><a href="/" >Home</a><ul class="nav-child unstyled small"><li class="item-435"><a href="/chiesa-cattolica/" >Wall Articles</a></li></ul></li><li class="item-1544 deeper parent"><a href="/liturgia/vangelo-della-domenica-anno-b/xiii-domenica-del-tempo-ordinario-anno-b.html" >Domenica</a><ul class="nav-child unstyled small"><li class="item-3063"><a href="/rassegna-stampa-cattolica/formazione-e-catechesi/la-comunione-spirituale.html" >La comunione spirituale</a></li><li class="item-1545"><a href="/liturgia/feste-e-solennita/" >Feste e Solennità</a></li><li class="item-1546"><a href="/liturgia/preghiere-e-poesie-e-novene/angolo-dell-orazione-luglio-2021-apostolato-della-preghiera.html" >Intenzioni del mese</a></li><li class="item-3093"><a href="/liturgia/santi-e-beati/" >Santi</a></li><li class="item-1548"><a href="/catechesi/liturgia/ritornelli-salmodici-per-la-santa-messa-anno-b.html" >Ritornelli Salmodici per la Santa Messa anno B</a></li><li class="item-2528"><a href="/catechesi/liturgia/" >Liturgia</a></li><li class="item-2033"><a href="/liturgia/sussidi/adorazione-perpetua.html" >Adorazione Perpetua</a></li><li class="item-3014"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-del-s-natale.html" >Novena per il Santo Natale</a></li><li class="item-2484"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-della-divnovena-alla-divina-misericordia-verso-la-festa-della-divina-misericordiaina-misericordia.html" >Novena della Divina Misericordia</a></li><li class="item-2506"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-allo-spirito-santo-sui-doni-dello-spirito-per-la-pentecoste.html" >Novena allo Spirito Santo</a></li><li class="item-2935"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-a-maria-assunta-in-cielo.html" >NOVENA A MARIA ASSUNTA IN CIELO</a></li><li class="item-2767"><a href="/liturgia/preghiere-e-poesie-e-novene/all-hallows-eve-novena-per-la-vigilia-di-tutti-i-santi.html" >All Hallows’ Eve - Novena per la Solennità di tutti i Santi</a></li><li class="item-3149"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-per-l-immacolata-concezione.html" >Novena in preparazione alla Solennità dell'Immacolata</a></li></ul></li><li class="item-1547 deeper parent"><a href="/chiesa-cattolica/catechesi/" title="Catechesi del Santo Padre del Mondo Cattolico e della Chiesa Cattolica">Catechesi Wall</a><ul class="nav-child unstyled small"><li class="item-1549 deeper parent"><a href="/catechesi/catechesi-del-santo-padre/" >Catechesi Santo Padre</a><ul class="nav-child unstyled small"><li class="item-2608"><a href="/catechesi/segreteria-di-stato/" >Segreteria di Stato</a></li><li class="item-2824"><a href="/catechesi/omelie-quotidiane-santo-padre/" >Omelie quotidiane Santo Padre</a></li></ul></li><li class="item-1970"><a href="/catechesi/regina-caeli-santo-padre/" >Regina Caeli</a></li><li class="item-1550"><a href="/catechesi/angelus-santo-padre/" >Angelus</a></li><li class="item-1553"><a href="/documenti-catechesi/sinodo-straordinario-sulla-famiglia/" >Sinodo Straordinario sulla Famiglia dal 5 al 19 ottobre 2014</a></li><li class="item-1632 deeper parent"><a href="/chiesa-cattolica/catechesi/all/" >Lista categorie Catechesi</a><ul class="nav-child unstyled small"><li class="item-1633"><a href="/catechesi/apologetica/" >Apologetica</a></li><li class="item-2250"><a href="/catechesi/chiesa/" >Chiesa</a></li><li class="item-2251 deeper parent"><a href="/catechesi/documenti-catechesi/" >Documenti catechesi</a><ul class="nav-child unstyled small"><li class="item-1552"><a href="/documenti-catechesi/documenti-del-concilio-vaticano-ii/" >Documenti del CVII</a></li><li class="item-1971"><a href="/catechesi/catechismo/" >Catechismo</a></li></ul></li><li class="item-1582"><a href="/catechesi/etica-e-morale/" >Etica e Morale</a></li><li class="item-1556"><a href="/rassegna-stampa-cattolica/appunti-per-il-sinodo-sulla-famiglia/sinodo-famiglia-riflessioni-compendio.html" >Fonti e appunti sul Sinodo sulla Famiglia</a></li><li class="item-2253"><a href="/catechesi/mariane/" >Mariane</a></li><li class="item-1554"><a href="/catechesi/spiritualita/" >Spiritualità</a></li><li class="item-2434"><a href="/catechesi/studi/" >Studi</a></li><li class="item-3119"><a href="/catechesi/liturgia/" >Liturgia</a></li><li class="item-3120"><a href="/catechesi/famiglia/" >Famiglia</a></li></ul></li><li class="item-2977"><a href="/catechesi/sinodo-amazzonia/" >#SinodoAmazzonia</a></li></ul></li><li class="item-1555 active deeper parent"><a href="/chiesa-cattolica/rassegna-stampa-cattolica/" title="Rassegna stampa cattolica della Chiesa Cattolica e Cristiana di tutte le categorie, autori e riflessioni indispensabile per conoscere la Chiesa Cattolica">Rassegna stampa Cattolica</a><ul class="nav-child unstyled small"><li class="item-1630 active deeper parent"><a href="/chiesa-cattolica/rassegna-stampa-cattolica/all/" >Liste rassegna stampa</a><ul class="nav-child unstyled small"><li class="item-1583"><a href="/rassegna-stampa-cattolica/il-punto/" >Il Punto</a></li><li class="item-1629 current active"><a href="/rassegna-stampa-cattolica/etica/" >Rassegna stampa etica</a></li><li class="item-1601"><a href="/rassegna-stampa-cattolica/formazione-e-catechesi/" >Rassegna stampa formazione e catechesi</a></li><li class="item-1588"><a href="/rassegna-stampa-cattolica/speciali/" >Rassegna stampa Speciali</a></li><li class="item-1558"><a href="/rassegna-stampa-cattolica/le-interviste/" >Le interviste de Il Cattolico</a></li><li class="item-2051"><a href="/rassegna-stampa-cattolica/dal-mondo/" >Lista rassegna stampa mondo</a></li><li class="item-2248"><a href="/rassegna-stampa-cattolica/gli-amici-scrivono/" >Gli amici scrivono</a></li></ul></li><li class="item-2555 deeper parent"><a href="https://www.ilcattolico.it/?format=feed&amp;type=rss" >Feed generali</a><ul class="nav-child unstyled small"><li class="item-1570"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/dal-mondo/?format=feed&amp;type=rss" >Feed Mondo Cattolico</a></li><li class="item-2556"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/nazionali/?format=feed&amp;type=rss" >Feed Nazionali</a></li><li class="item-1571"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/formazione-e-catechesi/feed/rss/" >Feed catechesi cattoliche</a></li><li class="item-2554"><a href="https://www.ilcattolico.it/catechesi/catechesi-del-santo-padre/?format=feed&amp;type=rss" >Feed Santo padre</a></li><li class="item-1572"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/etica/?format=feed&amp;type=rss" >Feed etica</a></li><li class="item-1573"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/speciali/?format=feed&amp;type=rss" >Feed Speciali</a></li><li class="item-1589"><a href="https://www.ilcattolico.it/rassegna-stampa-cattolica/il-punto/?format=feed&amp;type=rss" >Feed il Punto</a></li></ul></li><li class="item-1585"><a href="https://twitter.com/ilCattolicoNews" >Twitter</a></li><li class="item-1586"><a href="https://www.facebook.com/il.cattolico/" >Facebook</a></li><li class="item-1557"><a href="http://www.orientecristiano.it/all-news/rassegna-stampa-view.html" >Rassegna sull'Oriente Cristiano</a></li><li class="item-1569"><a href="http://www.guidareferendum.it" >Spin doctor politico</a></li><li class="item-1575"><a href="/newsletter/listing.html" >Newsletter</a></li><li class="item-1576"><a href="/struttura/iscriviti-alla-nostra-newsletter.html" >Iscriviti alla Newsletter</a></li></ul></li><li class="item-1559 deeper parent"><a href="/risorse-globali.html" >Risorse</a><ul class="nav-child unstyled small"><li class="item-2249"><a href="/ricerca.html" >Ricerca interna</a></li><li class="item-1560 deeper parent"><a href="/catechesi/liturgia/" >Liturgia</a><ul class="nav-child unstyled small"><li class="item-1562"><a href="/liturgia/vangelo-della-domenica-anno-a/" >Anno A</a></li><li class="item-1563"><a href="/liturgia/vangelo-della-domenica-anno-b/" >Anno B</a></li><li class="item-1564"><a href="/liturgia/vangelo-della-domenica-anno-c/" >Anno C</a></li><li class="item-1565"><a href="/liturgia/preghiere-e-poesie-e-novene/" >Preghiere e..</a></li><li class="item-1578"><a href="/liturgia/riflessioni-dalla-liturgia/" >Pensieri</a></li></ul></li><li class="item-1561"><a href="/parola-di-dio/libri-della-bibbia/indice-dei-libri-della-bibbia.html" >Bibbia</a></li><li class="item-1577"><a href="/immagini/christian-desktop/christian-desktop.html" >Christian images</a></li><li class="item-1625 deeper parent"><a href="/chiesa-cattolica/recensioni/all/" >Recensioni</a><ul class="nav-child unstyled small"><li class="item-1627"><a href="/recensioni/mariologia/" >Mariologia</a></li><li class="item-1628"><a href="/recensioni/testimonianze/" >Testimonianze</a></li></ul></li><li class="item-1668 deeper parent"><a href="/carita/all/" >Iniziative caritative</a><ul class="nav-child unstyled small"><li class="item-1669"><a href="/carita/speciali/" >Iniziative speciali</a></li><li class="item-1670"><a href="/carita/iniziative-caritative-degli-amici/" >Iniziative caritative degli amici</a></li></ul></li><li class="item-2016"><a href="/catechesi/video/" >Video</a></li></ul></li><li class="item-1567 deeper parent"><a href="/struttura/sostegno/sostieni-zammeru-maskil.html" >Sostienici</a><ul class="nav-child unstyled small"><li class="item-1568"><a href="/struttura/chi-siamo.html" >Chi siamo</a></li><li class="item-1579"><a href="/struttura/disclaimer.html" >Disclaimer</a></li><li class="item-1676"><a href="/struttura/cookie.html" >Cookie</a></li><li class="item-2753"><a href="/struttura/privacy.html" >Privacy</a></li></ul></li></ul></div></div><div id="search" class="has-toggle"><div class="btn-toggle search-toggle"> <span>&nbsp;</span><strong>Search</strong> </div><div class="inner search-inner"><div class="search mod_search35"><form action="/rassegna-stampa-cattolica/etica/" method="post" class="form-inline"> <label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query" type="search" size="20" placeholder="Cerca..." /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="1629" /> </form></div></div></div></div></div></div><div id="container" class="wrap"><div class="main container-main clearfix"><div id="mainbody" class="clearfix"><div id="ja-message"><div id="system-message-container"> </div> </div><div id="content"><div class="inner content-inner clearfix"><div class="item-page item-page etica"><h1> Rassegna stampa etica </h1><h2> <a href="/rassegna-stampa-cattolica/etica/la-svolta-pro-life-del-giappone-dall-eugenetica-alla-marcia-per-la-vita.html"> La svolta pro-life del Giappone, dall’eugenetica alla Marcia per la Vita!</a> </h2><ul class="actions"> <li class="print-icon"> <a href="/rassegna-stampa-cattolica/etica/la-svolta-pro-life-del-giappone-dall-eugenetica-alla-marcia-per-la-vita/print.html" title="Stampa articolo < La svolta pro-life del Giappone, dall’eugenetica alla Marcia per la Vita! >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"> <img src="https://cattolici.ilcattolico.it/media/system/images/printButton.png" alt="Stampa" width="16" height="16" /> </a> </li> <li class="email-icon"> <a href="/component/com_mailto/link,d316374f6f8c609f10bb0be2b666d5638092c2fd/template,ja_wall/tmpl,component/" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow"> <img src="https://cattolici.ilcattolico.it/media/system/images/emailButton.png" alt="Email" width="16" height="16" /> </a> </li> </ul><dl class="article-info"> <dt class="article-info-term">Dettagli</dt><dd class="create"> Creato: 01 Luglio 2021 </dd><dd class="hits"> <strong>Hits:</strong> 28 </dd></dl><div class="content item-content"> <span style="font-size: 12pt; font-family: arial, helvetica, sans-serif;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif;"><span style="color: #2d2d2d;">Il Giappone si sta riscoprendo pro-life. Era stato&nbsp;</span><a href="https://asiatimes.com/2018/07/tokyo-pro-life-march-and-asias-dark-history-of-eugenics/" style="color: #935681; text-decoration-line: none; transition: all 0.3s ease-in-out 0s; font-family: 'Gentium Book Basic', serif; font-size: 15.4px;">definito</a><span style="color: #2d2d2d;">&nbsp;“la capitale mondiale dell’aborto” negli anni ’50. Anche donne dall’estero andavano in Giappone per abortire, raggiungendo un&nbsp;</span><a href="https://asiatimes.com/2018/07/tokyo-pro-life-march-and-asias-dark-history-of-eugenics/" style="color: #935681; text-decoration-line: none; transition: all 0.3s ease-in-out 0s; font-family: 'Gentium Book Basic', serif; font-size: 15.4px;">tasso di abortività del 64,6%</a><span style="color: #2d2d2d;">. Negli anni la politica, per vari motivi che vedremo più avanti, sta virando verso posizioni pro-life.</span></span></span> <span style="font-size: 12pt; font-family: arial, helvetica, sans-serif;"><span style="color: #2d2d2d;"><br /></span></span><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif;"><a href="https://universitariperlavita.org/2021/06/24/la-svolta-pro-life-del-giappone-dalleugenetica-alla-marcia-per-la-vita/">Leggi su&nbsp;universitariperlavita.org</a></span><br /><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilcattolico.it/rassegna-stampa-cattolica/etica/la-svolta-pro-life-del-giappone-dall-eugenetica-alla-marcia-per-la-vita.html" data-a2a-title="La svolta pro-life del Giappone, dall’eugenetica alla Marcia per la Vita!"> <a class="a2a_button_facebook"></a> <a class="a2a_button_twitter"></a> <a class="a2a_button_google_plus"></a> <a class="a2a_button_whatsapp"></a> <a class="a2a_dd" href="https://www.addtoany.com/share"></a> </span> </div></div><ul class="pager pagenav"> <li class="previous"> <a class="hasTooltip" title="Resistenza all’aborto come diritto. Non per «guerra» ma per il più fragile" aria-label="Articolo precedente: Resistenza all’aborto come diritto. Non per «guerra» ma per il più fragile" href="/rassegna-stampa-cattolica/etica/resistenza-all-aborto-come-diritto-non-per-guerra-ma-per-il-piu-fragile.html" rel="prev"> <span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Indietro</span> </a> </li> <li class="next"> <a class="hasTooltip" title="Da Palermo una sentenza per i divorziati" aria-label="Articolo successivo: Da Palermo una sentenza per i divorziati" href="/rassegna-stampa-cattolica/etica/da-palermo-una-sentenza-per-i-divorziati.html" rel="next"> <span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a> </li> </ul> </div> <script type="text/javascript">(function(d){var js,id='facebook-jssdk',ref=d.getElementsByTagName('script')[0];if(d.getElementById(id)){return;}
js=d.createElement('script');js.id=id;js.async=true;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";ref.parentNode.insertBefore(js,ref);}(document));</script> </div> </div><div id="aside"><div class="inner aside-inner cols-2 clearfix"><div class="col aside-col aside-col-1"><div class="moduletable moduletable" id="Mod295"><div class="inner moduletable-inner clearfix"><div class="box-ct clearfix"><p class="sod_title"> Venerdì della XIII settimana delle ferie del Tempo Ordinario </p><p class="sod_list"> <a href="/v2/display_saint.php?id=e00651b8-8d7e-4a29-bae3-7c97ccee7a3a&amp;language=IT" target="_blank">S. Bernardino Realino, sacerdote S.J. (1530-1616)</a> <a href="/v2/display_saint.php?id=60968517-bb5f-494a-9e0c-3fb5a58469f1&amp;language=IT" target="_blank">S. Francesco De Geronimo, sacerdote S.J. (1642-1716)</a> <a href="/v2/display_saint.php?id=41bcf93e-4456-4a24-86ca-d60f6c795dc6&amp;language=IT" target="_blank">BB. Giovanni e Pietro Becchetti, sac. O.E.S.A. († sec. XIV)</a> <a href="/v2/display_saint.php?id=29d56fbf-068d-4aed-9c7d-3ae960a8b699&amp;language=IT" target="_blank">SS. Processo e Martiniano, martiri a Roma († sec. inc.)</a> <a href="/v2/display_saint.php?id=03f1fe32-3631-4446-908a-a7fbfc6bac5b&amp;language=IT" target="_blank">SS. Liberato e sei compagni, martiri († sec. IV)</a> <a href="/v2/display_saint.php?id=0dde7132-6c2f-43b6-9c13-63e689aa3fa1&amp;language=IT" target="_blank">S. Monégonde (Monegonda) di Tours (F), reclusa († 573)</a> <a href="/v2/display_saint.php?id=7660cf5e-790d-4192-a135-2e0d89c0a0ed&amp;language=IT" target="_blank">S. Swithun di Winchester (GB), vescovo (800-862)</a> <a href="/v2/display_saint.php?id=7ee0b87b-6e2a-47f2-a471-d7594e6d2442&amp;language=IT" target="_blank">S. Lidano da Sezze (Lazio), abate e fondatore  (1034-1118)</a> <a href="/v2/display_saint.php?id=3c711884-27c0-4be3-b75e-973ab7431e1c&amp;language=IT" target="_blank">B. Pierre (Pietro) di Metz, vescovo (1369-1387)</a> <a href="/v2/display_saint.php?id=5f9d4f86-9113-4c32-b7ee-fefe0a80626a&amp;language=IT" target="_blank">B. Eugénie (Eugenia) Joubert, vergine (1876-1904)</a> </p></div></div></div><div class="moduletable moduletable" id="Mod247"><div class="inner moduletable-inner clearfix"><div class="box-ct clearfix"> </div> </div> </div><div class="moduletable moduletable" id="Mod173"><div class="inner moduletable-inner clearfix"><h3><span>Iscriviti alla Newsletter</span></h3><div class="box-ct clearfix"><div class="acymailing_module" id="acymailing_module_formAcymailing89991"><div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing89991" ><form id="formAcymailing89991" action="/catechesi/catechesi-del-santo-padre/" onsubmit="return submitacymailingform('optin','formAcymailing89991')" method="post" name="formAcymailing89991" ><div class="acymailing_module_form" ><div class="acymailing_introtext">Iscriviti alla mailing list di cristiano cattolico. Conforme al Decreto Legislativo 30 giugno 2003, n.196, per la tutela delle persone e e il rispetto del trattamento di dati personali, in ogni momento è possibile modificare o cancellare i dati presenti nel nostro archivio. Vedi pagina per la <a href="https://www.ilcattolico.it/struttura/privacy.html">privacy per i dettagli</a>.</div><table class="acymailing_form"> <tr> <td class="acyfield_name acy_requiredField"> <input id="user_name_formAcymailing89991" onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Nome" title="Nome"/> </td> </tr><tr> <td class="acyfield_email acy_requiredField"> <input id="user_email_formAcymailing89991" onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Email" title="Email"/> </td> </tr><tr> <td class="captchakeymodule"><div id="formAcymailing89991-captcha" class='class="" g-recaptcha' data-sitekey="6LeQDSEUAAAAAP9bzh1QBVv66Fy6dRuwRKz4HurN" data-theme="light" data-size="compact" data-tabindex="0" data-callback="" data-expired-callback="" data-error-callback=""></div></td> </tr><tr> <td class="acysubbuttons"> <input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing89991'); }catch(err){alert('The form could not be submitted '+err);return false;}"/> <input class="button unsubbutton  btn btn-inverse" type="button" value="Cancellati" name="Submit" onclick="return submitacymailingform('optout','formAcymailing89991')"/> </td> </tr> </table><div class="acymailing_finaltext">Per cancellarsi usare la stessa mail usata al momento dell'iscrizione.</div><input type="hidden" name="ajax" value="0" /> <input type="hidden" name="acy_source" value="module_173" /> <input type="hidden" name="ctrl" value="sub"/> <input type="hidden" name="task" value="notask"/> <input type="hidden" name="redirect" value="https%3A%2F%2Fwww.chiesacattolica.ilcattolico.it%2Fcatechesi%2Fcatechesi-del-santo-padre%2Fomelia-solennita-assunta.html"/> <input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.chiesacattolica.ilcattolico.it%2Fcatechesi%2Fcatechesi-del-santo-padre%2Fomelia-solennita-assunta.html"/> <input type="hidden" name="option" value="com_acymailing"/> <input type="hidden" name="hiddenlists" value="10,9,1"/> <input type="hidden" name="acyformname" value="formAcymailing89991" /> </div></form></div></div></div></div></div></div><div class="col aside-col aside-col-2"> </div><div class="col aside-col aside-col-3"><div class="moduletable moduletable hilite" id="Mod28"><div class="inner moduletable-inner clearfix"><h3><span>Latest News</span></h3><div class="box-ct clearfix"><ul class="latestnews hilite mod-list"> <li itemscope itemtype="https://schema.org/Article"> <a href="/rassegna-stampa-cattolica/etica/il-nodo-del-ddl-zan-al-pettine-del-concordato.html" itemprop="url"> <span itemprop="name"> IL ‘NODO’ DEL DDL ZAN AL ‘PETTINE’ DEL CONCORDATO </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/rassegna-stampa-cattolica/etica/resistenza-all-aborto-come-diritto-non-per-guerra-ma-per-il-piu-fragile.html" itemprop="url"> <span itemprop="name"> Resistenza all’aborto come diritto. Non per «guerra» ma per il più fragile </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/rassegna-stampa-cattolica/etica/la-svolta-pro-life-del-giappone-dall-eugenetica-alla-marcia-per-la-vita.html" itemprop="url"> <span itemprop="name"> La svolta pro-life del Giappone, dall’eugenetica alla Marcia per la Vita! </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/rassegna-stampa-cattolica/speciali/francesco-e-la-forza-del-giornale-di-partito.html" itemprop="url"> <span itemprop="name"> Francesco e la forza del "giornale di partito" </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/rassegna-stampa-cattolica/speciali/ecumenismo-il-papa-prega-con-i-leader-cristiani-per-il-libano-desidero-visitarlo.html" itemprop="url"> <span itemprop="name"> Ecumenismo. Il Papa prega con i leader cristiani per il Libano. "Desidero visitarlo" </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/rassegna-stampa-cattolica/formazione-e-catechesi/come-la-tenda-di-abramo-aperta-su-tutti-i-lati.html" itemprop="url"> <span itemprop="name"> Come la tenda di Abramo aperta su tutti i lati </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/rassegna-stampa-cattolica/formazione-e-catechesi/con-lo-sguardo-dei-bambini-verso-l-alto-e-verso-l-altro.html" itemprop="url"> <span itemprop="name"> Con lo sguardo dei bambini «verso l’Alto e verso l’altro» </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/rassegna-stampa-cattolica/etica/da-palermo-una-sentenza-per-i-divorziati.html" itemprop="url"> <span itemprop="name"> Da Palermo una sentenza per i divorziati </span> </a> </li> </ul> </div> </div> </div><div class="moduletable moduletable" id="Mod29"><div class="inner moduletable-inner clearfix"><h3><span>Articles Most Read</span></h3><div class="box-ct clearfix"><ul class="mostread mod-list"> <li itemscope itemtype="https://schema.org/Article"> <a href="/parola-di-dio/libri-della-bibbia/indice-dei-libri-della-bibbia.html" itemprop="url"> <span itemprop="name"> Indice dei Libri della Bibbia </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/struttura/disclaimer.html" itemprop="url"> <span itemprop="name"> Disclaimer </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/liturgia/preghiere-e-poesie-e-novene/poesie-e-preghiere.html" itemprop="url"> <span itemprop="name"> Poesie e Preghiere </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/liturgia/preghiere-e-poesie-e-novene/novena-della-divnovena-alla-divina-misericordia-verso-la-festa-della-divina-misericordiaina-misericordia.html" itemprop="url"> <span itemprop="name"> Novena alla Divina Misericordia verso la Festa della Divina Misericordia </span> </a> </li> <li itemscope itemtype="https://schema.org/Article"> <a href="/catechesi/spirito-santo/cammino-su-i-sette-doni-dello-spirito-santo.html" itemprop="url"> <span itemprop="name"> Cammino su i sette doni dello Spirito Santo </span> </a> </li> </ul> </div> </div> </div><div class="moduletable moduletable bg_yellow" id="Mod39"><div class="inner moduletable-inner clearfix"><div class="box-ct clearfix"><p>Abbiamo 1228&#160;visitatori e nessun utente online</p></div></div></div><div class="moduletable moduletable" id="Mod105"><div class="inner moduletable-inner clearfix"><div class="box-ct clearfix"><div class="custom" ><p>Build and Design <br />by <strong><a href="http://www.paulfreeman.it" target="_blank" rel="noopener noreferrer">Paul Freeman sDg</a></strong></p><p>partner di<br /><strong>Oriente Cristiano</strong><br /><a href="http://www.orientecristiano.it">www.orientecristiano.it</a><br /><br /></p></div></div></div></div><div class="moduletable moduletable" id="Mod104"><div class="inner moduletable-inner clearfix"><div class="box-ct clearfix"><dl class="stats-module"> <dt>Visite agli articoli</dt><dd>78548658</dd></dl></div></div></div></div></div></div></div><div id="sidebar" class="has-toggle"><div class="btn-toggle sidebar-toggle"> <span>&nbsp;</span><strong>Sidebar</strong> </div><div class="inner sidebar-inner clearfix"><div class="sidebar-inner-scrollblock"><div class="moduletable moduletable_menu" id="Mod26"><div class="inner moduletable-inner clearfix"><div class="box-ct clearfix"><ul class="nav menu mod-list"> <li class="item-652"><a href="/parola-di-dio/libri-della-bibbia/indice-dei-libri-della-bibbia.html" >Bibbia</a></li><li class="item-654"><a href="/liturgia/all/" >Liturgia</a></li><li class="item-1096"><a href="/liturgia/vangelo-della-domenica-anno-a/" >Anno A</a></li><li class="item-681"><a href="/liturgia/vangelo-della-domenica-anno-b/" >Anno B</a></li><li class="item-839"><a href="/liturgia/vangelo-della-domenica-anno-c/" >Anno C</a></li><li class="item-676"><a href="/liturgia/preghiere-e-poesie-e-novene/" >Preghiere e..</a></li><li class="item-655"><a href="/chiesa-cattolica/catechesi/all/" >Catechesi</a></li><li class="item-783"><a href="/catechesi/spirito-santo/" >Ruah</a></li><li class="item-656"><a href="/chiesa-cattolica/recensioni/all/" >Recensioni</a></li><li class="item-660"><a href="/chiesa-cattolica/rassegna-stampa-cattolica/all/" >News</a></li><li class="item-674"><a href="https://www.facebook.com/il.cattolico/" >Facebook</a></li><li class="item-1584"><a href="https://twitter.com/ilCattolicoNews" >Twitter</a></li><li class="item-675"><a href="/immagini/christian-desktop/christian-desktop.html" >ChristianImages</a></li><li class="item-677"><a href="/chiesa/pontefici/papa-benedetto-xvi.html" >Papa B XVI</a></li><li class="item-869"><a href="/documenti-catechesi/documenti-del-concilio-vaticano-ii/" >Doc. CV II</a></li><li class="item-678"><a href="/video/video-catechesi/" >Video</a></li><li class="item-682"><a href="/carita/all/" >Carità</a></li><li class="item-718"><a href="/links-web.html" >Links Web</a></li><li class="item-838"><a href="/non-categorizzato/edicola-giornali-riviste-rassegna-stampa.html" >Edicola</a></li></ul></div></div></div></div></div></div></div></div></div><div id="popup-view"><div id="popup-content"><div class="popup-head"> <a id="popup-close" href="javascript:;" class="btn-close">Close</a> </div></div></div> <script type="text/javascript" src="https://chiesacattolica.ilcattolico.it/templates/ja_wall/js/wall.js"></script> <script type="text/javascript">/*<![CDATA[*/var d=new Date();var acceptCookie=false;d.setTime(d.getTime()+(30*(24*60*60*1000)));var expires_cookie="expires="+d.toUTCString();jQuery.magnificPopup.open({items:{src:'<!--googleoff: all--><div class=\"cadre_alert_cookies\" id=\"cadre_alert_cookies\" style=\"opacity:1;text-align:center; margin:0px;\"><div class=\"cadre_inner_alert_cookies\" style=\"display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border: 0px solid #eeeeee;\"><div class=\"cadre_inner_texte_alert_cookies\" style=\"display: inline-block;padding:10px;color: #666666\"><div class=\"cadre_texte \"><span style=\"font-size: 14pt; font-family: arial,helvetica,sans-serif;\">Questo sito utilizza i cookie al solo scopo di migliorare la navigabilità.</span><br /><span style=\"font-size: 14pt; font-family: arial,helvetica,sans-serif;\">Se accetti di visitarlo clicca su chiudi.</span><br /><span style=\"font-size: 14pt; font-family: arial,helvetica,sans-serif;\">Buona giornata.</span></div><div class=\"cadre_bouton \"><div class=\" col-md-12 col-sm-6 btn_close\" style=\"margin:0;text-align:center\"><button  style=\"color:#d4bebe\" class=\"btn btn-danger  popup-modal-dismiss\">chiudi</button></div></div></div></div></div><!--googleon: all-->',type:'inline'},modal:true});jQuery(document).on('click','.popup-modal-dismiss',function(e){e.preventDefault();jQuery.magnificPopup.close();document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/'});var name="fmalertcookies"+"=";var ca=document.cookie.split(";");for(i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==" ")c=c.substring(1);if(c.indexOf(name)==0){acceptCooke=true;jQuery.magnificPopup.close();}}/*]]>*/</script><noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body></html>