<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<base href="https://www.ilcattolico.it/rassegna-stampa-cattolica/etica/francesco-preghiamo-maria-perche-dio-preservi-il-mondo-dalla-guerra-atomica.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="author" content="emmeci06@paulfreeman.it" />
<meta name="description" content="Francesco: preghiamo Maria perché Dio preservi il mondo dalla guerra atomica
" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Francesco: preghiamo Maria perché Dio preservi il mondo dalla guerra atomica</title>
<link href="https://www.ilcattolico.it/c9xr" rel="shortlink" />
<link href="/templates/ja_wall/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<script type="application/json" class="joomla-script-options new">{"csrf.token":"33ec3eff5a19d9bfb9a7b64ee8389483","system.paths":{"root":"","base":""}}</script>
<meta property="og:image" content="https://www.ilcattolico.it/images/thumbnails/images/A-2022/Francesco_preghiamo_Maria_perché_Dio_preservi_il_mondo_dalla_guerra_atomica-fill-563x563.jpeg" />
<meta property="og:image" content="https://www.ilcattolico.it/images/thumbnails/images/etica/scuola/competenze_insegnante-fill-711x711.jpg" />
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-touch-fullscreen" content="YES" />
<!-- //META FOR IOS & HANDHELD -->
<!-- TEMPLATE STYLESHEETS -->
<!-- //TEMPLATE STYLESHEETS -->
<!-- MEDIA QUERIES -->
<!-- //MEDIA QUERIES -->
<!-- J3.0 -->
<!-- //J3.0 -->
<!-- CUSTOM THEMES -->
<!-- //CUSTOM THEMES -->
<!-- TEMPLATE PLUGINS -->
<!-- //TEMPLATE PLUGINS -->
<!-- TEMPLATE SCRIPTS -->
<!-- //TEMPLATE SCRIPTS -->
<!--[if lt IE 9]>
	<script type="text/javascript" src="/templates/ja_wall/plugins/jquery.mediaqueries.js"></script>
	<![endif]-->
<style id="jch-optimize-critical-css" data-id="47b684dc3138c96ba7a03f48018c4c6c4d80a13020403233e58898f345dc39b6">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</style>
<link rel="preload" href="/media/com_jchoptimize/cache/css/d2c6cbe003bfb17c5e7f155b1973c4bd3a4fba7c60b3f2ee57016fe56808d246.css" as="style" onload="rel='stylesheet'" />
<script src="/media/com_jchoptimize/cache/js/36c0049b30e2bc4e3563dcbcb37d2ede196614c721907c79eb08955668bf77db.js"></script>
</head>
<body id="bd" class="has-sidebar has-aside no-preview">
<!-- WRAPPER -->
<div id="wrapper">
<!-- HEADER -->
<div id="header" class="wrap">
<div class="wrap-inner">
<div class="main header-main no-toolbar clearfix">
<!-- LOGO -->
<div id="logo" class="logo-image">
<h1 class="logo">
<a href="/" title="Il Cattolico, sito cristiano per i cattolici e gli uomini di buona volontà, amante della Chiesa e fedele al Magistero, cum Petro"><span>Il Cattolico, sito cristiano per i cattolici e gli uomini di buona volontà, amante della Chiesa e fedele al Magistero, cum Petro</span></a>
</h1>
</div>
<!-- //LOGO -->
<!-- MAINNAV -->
<div id="mainnav" class="has-toggle">
<div class="btn-toggle menu-toggle">
<span>&nbsp;</span><strong>Menu</strong>
</div>
<div class="inner menu-inner clearfix">
<ul class="nav menu mod-list">
<li class="item-2768 default deeper parent"><a href="/" >Home</a><ul class="nav-child unstyled small"><li class="item-435"><a href="/chiesa-cattolica/" >Wall Articles</a></li></ul></li><li class="item-1544 deeper parent"><a href="/liturgia/vangelo-della-domenica-anno-c/xxiv-domenica-del-tempo-ordinario-anno-c.html" >Domenica</a><ul class="nav-child unstyled small"><li class="item-3063"><a href="/rassegna-stampa-cattolica/formazione-e-catechesi/la-comunione-spirituale.html" >La comunione spirituale</a></li><li class="item-1545"><a href="/liturgia/feste-e-solennita/" >Feste e Solennità</a></li><li class="item-1546"><a href="/liturgia/preghiere-e-poesie-e-novene/settembre-2022-apostolato-preghiera.html" >Intenzioni del mese</a></li><li class="item-3093"><a href="/liturgia/santi-e-beati/" >Santi</a></li><li class="item-1548"><a href="/catechesi/liturgia/ritornelli-salmodici-per-la-santa-messa-anno-b.html" >Ritornelli Salmodici Santa Messa anno B</a></li><li class="item-2528"><a href="/catechesi/liturgia/" >Liturgia</a></li><li class="item-2033"><a href="/liturgia/sussidi/adorazione-perpetua.html" >Adorazione Perpetua</a></li><li class="item-3014"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-del-s-natale.html" >Novena per il Santo Natale</a></li><li class="item-2484"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-della-divnovena-alla-divina-misericordia-verso-la-festa-della-divina-misericordiaina-misericordia.html" >Novena della Divina Misericordia</a></li><li class="item-2506"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-allo-spirito-santo-sui-doni-dello-spirito-per-la-pentecoste.html" >Novena allo Spirito Santo</a></li><li class="item-2935"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-a-maria-assunta-in-cielo.html" >NOVENA A MARIA ASSUNTA IN CIELO</a></li><li class="item-2767"><a href="/liturgia/preghiere-e-poesie-e-novene/all-hallows-eve-novena-per-la-vigilia-di-tutti-i-santi.html" >All Hallows’ Eve - Novena per la Solennità di tutti i Santi</a></li><li class="item-3149"><a href="/liturgia/preghiere-e-poesie-e-novene/novena-per-l-immacolata-concezione.html" >Novena in preparazione all'Immacolata</a></li><li class="item-3560"><a href="/liturgia/preghiere-e-poesie-e-novene/triduo-per-il-perdono-di-assisi.html" >Triduo al Perdono di Assisi</a></li></ul></li><li class="item-1547 deeper parent"><a href="/chiesa-cattolica/catechesi/" title="Catechesi del Santo Padre del Mondo Cattolico e della Chiesa Cattolica">Catechesi Wall</a><ul class="nav-child unstyled small"><li class="item-1549 deeper parent"><a href="/catechesi/catechesi-del-santo-padre/" >Catechesi Santo Padre</a><ul class="nav-child unstyled small"><li class="item-2608"><a href="/catechesi/segreteria-di-stato/" >Segreteria di Stato</a></li><li class="item-2824"><a href="/catechesi/omelie-quotidiane-santo-padre/" >Omelie quotidiane Santo Padre</a></li></ul></li><li class="item-1970"><a href="/catechesi/regina-caeli-santo-padre/" >Regina Caeli</a></li><li class="item-1550"><a href="/catechesi/angelus-santo-padre/" >Angelus</a></li><li class="item-1553"><a href="/documenti-catechesi/sinodo-straordinario-sulla-famiglia/" >Sinodo Straordinario sulla Famiglia dal 5 al 19 ottobre 2014</a></li><li class="item-1632 deeper parent"><a href="/chiesa-cattolica/catechesi/all/" >Lista categorie Catechesi</a><ul class="nav-child unstyled small"><li class="item-1633"><a href="/catechesi/apologetica/" >Apologetica</a></li><li class="item-2250"><a href="/catechesi/chiesa/" >Chiesa</a></li><li class="item-2251 deeper parent"><a href="/catechesi/documenti-catechesi/" >Documenti catechesi</a><ul class="nav-child unstyled small"><li class="item-1552"><a href="/documenti-catechesi/documenti-del-concilio-vaticano-ii/" >Documenti del CVII</a></li><li class="item-1971"><a href="/catechesi/catechismo/" >Catechismo</a></li></ul></li><li class="item-1582"><a href="/catechesi/etica-e-morale/" >Etica e Morale</a></li><li class="item-1556"><a href="/rassegna-stampa-cattolica/appunti-per-il-sinodo-sulla-famiglia/sinodo-famiglia-riflessioni-compendio.html" >Fonti e appunti sul Sinodo sulla Famiglia</a></li><li class="item-2253"><a href="/catechesi/mariane/" >Mariane</a></li><li class="item-1554"><a href="/catechesi/spiritualita/" >Spiritualità</a></li><li class="item-2434"><a href="/catechesi/studi/" >Studi</a></li><li class="item-3119"><a href="/catechesi/liturgia/" >Liturgia</a></li><li class="item-3120"><a href="/catechesi/famiglia/" >Famiglia</a></li></ul></li><li class="item-2977"><a href="/catechesi/sinodo-amazzonia/" >#SinodoAmazzonia</a></li></ul></li><li class="item-1555 active deeper parent"><a href="/chiesa-cattolica/rassegna-stampa-cattolica/" title="Rassegna stampa cattolica della Chiesa Cattolica e Cristiana di tutte le categorie, autori e riflessioni indispensabile per conoscere la Chiesa Cattolica">Rassegna stampa Cattolica</a><ul class="nav-child unstyled small"><li class="item-1630 active deeper parent"><a href="/chiesa-cattolica/rassegna-stampa-cattolica/all/" >Liste rassegna stampa</a><ul class="nav-child unstyled small"><li class="item-1583"><a href="/rassegna-stampa-cattolica/il-punto/" >Il Punto</a></li><li class="item-1629 current active"><a href="/rassegna-stampa-cattolica/etica/" >Rassegna stampa etica</a></li><li class="item-1601"><a href="/rassegna-stampa-cattolica/formazione-e-catechesi/" >Rassegna stampa formazione e catechesi</a></li><li class="item-1588"><a href="/rassegna-stampa-cattolica/speciali/" >Rassegna stampa Speciali</a></li><li class="item-2051"><a href="/rassegna-stampa-cattolica/dal-mondo/" >Lista rassegna stampa mondo</a></li><li class="item-3511"><a href="/rassegna-stampa-cattolica/nazionali/" >Rassegna stampa nazionali Italia</a></li><li class="item-2248"><a href="/rassegna-stampa-cattolica/gli-amici-scrivono/" >Gli amici scrivono</a></li><li class="item-1558"><a href="/rassegna-stampa-cattolica/le-interviste/" >Le interviste de Il Cattolico</a></li></ul></li><li class="item-2555 deeper parent"><a href="http://www.ilcattolico.it/?format=feed&amp;type=rss" >Feed generali</a><ul class="nav-child unstyled small"><li class="item-1570"><a href="http://www.ilcattolico.it/rassegna-stampa-cattolica/dal-mondo/?format=feed&amp;type=rss" >Feed Mondo Cattolico</a></li><li class="item-2556"><a href="http://www.ilcattolico.it/rassegna-stampa-cattolica/nazionali/?format=feed&amp;type=rss" >Feed Nazionali</a></li><li class="item-1571"><a href="http://www.ilcattolico.it/rassegna-stampa-cattolica/formazione-e-catechesi/feed/rss/" >Feed catechesi cattoliche</a></li><li class="item-2554"><a href="http://www.ilcattolico.it/catechesi/catechesi-del-santo-padre/?format=feed&amp;type=rss" >Feed Santo padre</a></li><li class="item-1572"><a href="http://www.ilcattolico.it/rassegna-stampa-cattolica/etica/?format=feed&amp;type=rss" >Feed etica</a></li><li class="item-1573"><a href="http://www.ilcattolico.it/rassegna-stampa-cattolica/speciali/?format=feed&amp;type=rss" >Feed Speciali</a></li><li class="item-1589"><a href="http://www.ilcattolico.it/rassegna-stampa-cattolica/il-punto/?format=feed&amp;type=rss" >Feed il Punto</a></li></ul></li><li class="item-1585"><a href="https://twitter.com/ilCattolicoNews" >Twitter</a></li><li class="item-1586"><a href="https://www.facebook.com/il.cattolico/" >Facebook</a></li><li class="item-1557"><a href="http://www.orientecristiano.it/all-news/rassegna-stampa-view.html" >Rassegna sull'Oriente Cristiano</a></li><li class="item-1569"><a href="http://www.guidareferendum.it" >Spin doctor politico</a></li><li class="item-1575"><a href="/newsletter/listing.html" >Newsletter</a></li></ul></li><li class="item-1559 deeper parent"><a href="/risorse-globali.html" >Risorse</a><ul class="nav-child unstyled small"><li class="item-2249"><a href="/ricerca.html" >Ricerca interna</a></li><li class="item-1560 deeper parent"><a href="/catechesi/liturgia/" >Liturgia</a><ul class="nav-child unstyled small"><li class="item-1562"><a href="/liturgia/vangelo-della-domenica-anno-a/" >Anno A</a></li><li class="item-1563"><a href="/liturgia/vangelo-della-domenica-anno-b/" >Anno B</a></li><li class="item-1564"><a href="/liturgia/vangelo-della-domenica-anno-c/" >Anno C</a></li><li class="item-1565"><a href="/liturgia/preghiere-e-poesie-e-novene/" >Preghiere e..</a></li><li class="item-1578"><a href="/liturgia/riflessioni-dalla-liturgia/" >Pensieri</a></li></ul></li><li class="item-1561"><a href="/parola-di-dio/libri-della-bibbia/indice-dei-libri-della-bibbia.html" >Bibbia</a></li><li class="item-1577"><a href="/immagini/christian-desktop/christian-desktop.html" >Christian images</a></li><li class="item-1625 deeper parent"><a href="/chiesa-cattolica/recensioni/all/" >Recensioni</a><ul class="nav-child unstyled small"><li class="item-1627"><a href="/recensioni/mariologia/" >Mariologia</a></li><li class="item-1628"><a href="/recensioni/testimonianze/" >Testimonianze</a></li></ul></li><li class="item-1668 deeper parent"><a href="/carita/all/" >Iniziative caritative</a><ul class="nav-child unstyled small"><li class="item-1669"><a href="/carita/speciali/" >Iniziative speciali</a></li><li class="item-1670"><a href="/carita/iniziative-caritative-degli-amici/" >Iniziative caritative degli amici</a></li></ul></li><li class="item-2016"><a href="/catechesi/video/" >Video</a></li><li class="item-1576"><a href="/struttura/iscriviti-alla-nostra-newsletter.html" >Iscriviti alla Newsletter</a></li><li class="item-3275"><a href="/catechesi/download/raccolta-download-audio-video-zip.html" >Risorse download</a></li></ul></li><li class="item-1567 deeper parent"><a href="/struttura/sostegno/sostieni-zammeru-maskil.html" >Sostienici</a><ul class="nav-child unstyled small"><li class="item-1568"><a href="/struttura/chi-siamo.html" >Chi siamo</a></li><li class="item-1579"><a href="/struttura/disclaimer.html" >Disclaimer</a></li><li class="item-1676"><a href="/struttura/cookie.html" >Cookie</a></li><li class="item-2753"><a href="/struttura/privacy.html" >Privacy</a></li><li class="item-3323"><a href="/home2.html" >Home2</a></li></ul></li></ul>
</div>
</div>
<!-- //MAINNAV -->
<!-- SEARCH -->
<div id="search" class="has-toggle">
<div class="btn-toggle search-toggle">
<span>&nbsp;</span><strong>Search</strong>
</div>
<div class="inner search-inner">
<div class="search mod_search35">
<form action="/rassegna-stampa-cattolica/etica/" method="post" class="form-inline">
<label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Cerca..." />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="1629" />
</form>
</div>
</div>
</div>
<!-- //SEARCH -->
</div>
</div>
</div>
<!-- // HEADER -->
<!-- CONTAINER -->
<div id="container" class="wrap">
<div class="main container-main clearfix">
<div id="mainbody" class="clearfix">
<div id="ja-message">
<div id="system-message-container">
</div>
</div>
<!-- MAIN CONTENT -->
<div id="content">
<div class="inner content-inner clearfix">
<div class="item-page item-page etica">
<h1>

	Rassegna stampa etica
	</h1>
<h2>
<a href="/rassegna-stampa-cattolica/etica/francesco-preghiamo-maria-perche-dio-preservi-il-mondo-dalla-guerra-atomica.html">

		Francesco: preghiamo Maria perché Dio preservi il mondo dalla guerra atomica</a>
</h2>
<ul class="actions">
<li class="print-icon">
<a href="/rassegna-stampa-cattolica/etica/francesco-preghiamo-maria-perche-dio-preservi-il-mondo-dalla-guerra-atomica/print.html" title="Stampa articolo < Francesco: preghiamo Maria perché Dio preservi il mondo dalla guerra atomica >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	<img src="/media/system/images/printButton.png" alt="Stampa" width="16" height="16" />	</a>
</li>
<li class="email-icon">
<a href="/component/com_mailto/link,4d8bfd30b8ce7fb3444f983528df2ffc13f8c43a/template,ja_wall/tmpl,component/" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">	<img src="/media/system/images/emailButton.png" alt="Email" width="16" height="16" />	</a>
</li>
</ul>
<dl class="article-info">
<dt class="article-info-term">Dettagli</dt>
<dd class="create">

	Creato: 10 Settembre 2022
	</dd>
<dd class="hits">
<strong>Hits:</strong> 4
	</dd>
</dl>
<div class="content item-content">
<!-- sh404sef_tag_ogp_image aW1hZ2VzL0EtMjAyMi9GcmFuY2VzY29fcHJlZ2hpYW1vX01hcmlhX3BlcmNow6lfRGlvX3ByZXNlcnZpX2lsX21vbmRvX2RhbGxhX2d1ZXJyYV9hdG9taWNhLmpwZWc= /sh404sef_tag_ogp_image --><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif;"><a href="/images/A-2022/Francesco_preghiamo_Maria_perché_Dio_preservi_il_mondo_dalla_guerra_atomica.jpeg" class="thumbnail zoomin" style="margin: 5px; float: left;" rel="lightbox-com_content_article_46586" title="Francesco preghiamo Maria perché Dio preservi il mondo dalla guerra atomica"><img src="/images/thumbnails/images/A-2022/Francesco_preghiamo_Maria_perché_Dio_preservi_il_mondo_dalla_guerra_atomica-fill-333x187.jpeg" alt="Francesco preghiamo Maria perché Dio preservi il mondo dalla guerra atomica" width="333" height="187" style="" class="" /></a>Nel discorso ai partecipanti alla plenaria della Pontificia Accademia delle Scienze, il Papa ricorda l'invocazione che San Giovanni Paolo II rivolse alla Vergine perché il pianeta non aveva conosciuto l’orrore del conflitto nucleare. Quella di oggi, ha detto, è una terza guerra mondiale "totale".<br /></span></span> <span style="font-size: 12pt; font-family: arial, helvetica, sans-serif;"><br /><a href="https://www.vaticannews.va/it/papa/news/2022-09/papa-francesco-pontificia-accademia-scienze-pregare-maria.html">Leggi su Vaticannews.va<br /></a><br /></span><br /><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilcattolico.it/rassegna-stampa-cattolica/etica/francesco-preghiamo-maria-perche-dio-preservi-il-mondo-dalla-guerra-atomica.html" data-a2a-title="Francesco: preghiamo Maria perché Dio preservi il mondo dalla guerra atomica">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>
</div>
<ul class="pager pagenav">
<li class="previous">
<a class="hasTooltip" title="Aborto. Il coraggio della Verità" aria-label="Articolo precedente: Aborto. Il coraggio della Verità" href="/rassegna-stampa-cattolica/etica/aborto-il-coraggio-della-verita.html" rel="prev">
<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Indietro</span>	</a>
</li>
<li class="next">
<a class="hasTooltip" title="Transgender surgery is ‘mutilation’ and sex ‘can’t be changed’, Dr Robert Winston says" aria-label="Articolo successivo: Transgender surgery is ‘mutilation’ and sex ‘can’t be changed’, Dr Robert Winston says" href="/rassegna-stampa-cattolica/etica/transgender-surgery-is-mutilation-and-sex-can-t-be-changed-dr-robert-winston-says.html" rel="next">
<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</div>
<script type="text/javascript">(function(d){var js,id='facebook-jssdk',ref=d.getElementsByTagName('script')[0];if(d.getElementById(id)){return;}
js=d.createElement('script');js.id=id;js.async=true;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";ref.parentNode.insertBefore(js,ref);}(document));</script>
</div>
</div>
<!-- // MAIN CONTENT -->
<!-- ASIDE -->
<div id="aside">
<div class="inner aside-inner cols-2 clearfix">
<div class="col aside-col aside-col-1">
<div class="moduletable moduletable" id="Mod295">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
<p class="sod_title">
        Sabato della XXIII settimana delle ferie del Tempo Ordinario    </p>
<p class="sod_list">
<a href="/v2/display_saint.php?id=fa53b2f1-f8ae-4e22-a36b-0ff84c12b4b0&amp;language=IT"
           target="_blank">S. Nicola da Tolentino, sacerdote O.S.A. (1245-1305)</a>
<a href="/v2/display_saint.php?id=e48756cf-9115-487f-a92e-eb9f60249553&amp;language=IT"
           target="_blank">B. Vincenza Maria Poloni, vergine e cofondatrice (1802-1855)</a>
<a href="/v2/display_saint.php?id=5290af60-e88d-43e6-ad15-74a613517536&amp;language=IT"
           target="_blank">S. Nemesio di Alessandria, martire († 251)</a>
<a href="/v2/display_saint.php?id=b3f931ac-5110-4c3b-ab19-ba243a135bad&amp;language=IT"
           target="_blank">SS. Nemesiano (vescovo) e compagni, martiri († 256-259)</a>
<a href="/v2/display_saint.php?id=5ae10fc0-dbb5-477d-bde7-6c72f82a41df&amp;language=IT"
           target="_blank">S. Pulcheria di Costantinopoli, imperatrice  (399-453)</a>
<a href="/v2/display_saint.php?id=7602e90b-4a07-43ca-ab25-579e3a22848d&amp;language=IT"
           target="_blank">S. Agabio, 2° vescovo di Novara († sec. V)</a>
<a href="/v2/display_saint.php?id=2defbd57-6591-4913-98e4-107a59780105&amp;language=IT"
           target="_blank">S. Salvi(o) di Albi (F), vescovo († 584)</a>
<a href="/v2/display_saint.php?id=3915fc4e-c1c1-49c0-bd33-103a62afa870&amp;language=IT"
           target="_blank">S. Teodardo, vescovo di Tongres e martire († ca. 670)</a>
<a href="/v2/display_saint.php?id=0ebd0f3a-9b3b-40d4-9e10-5b049e412635&amp;language=IT"
           target="_blank">S. Aubert (Autberto) di Avranches (F), vescovo († ca. 725)</a>
<a href="/v2/display_saint.php?id=5e01110a-8714-4b27-8ea2-c5ccbd63d197&amp;language=IT"
           target="_blank">B. Oglerio, abate O.Cist. di Lucedio († 1214)</a>
<a href="/v2/display_saint.php?id=38d32d17-2e07-4cdf-bbc1-36e3be554449&amp;language=IT"
           target="_blank">BB. Francesco Morales O.P. e 50 compagni, martiri  († 1622)</a>
<a href="/v2/display_saint.php?id=835ade31-c9b4-4593-9f02-62f6019183ea&amp;language=IT"
           target="_blank">BB. Sebastiano Kimura S.J. e 51 compagni, martiri  († 1622)</a>
<a href="/v2/display_saint.php?id=ffaa4401-8985-44aa-8fcc-f8e9b190becf&amp;language=IT"
           target="_blank">S. Ambrogio Edoardo Barlow, sac. O.S.B., martire (1585-1641)</a>
<a href="/v2/display_saint.php?id=7533dcc3-9f3d-4971-9b44-6f8c79046b71&amp;language=IT"
           target="_blank">B. Jacques Gagnot, sacerdote O.C. e martire (1753-1794)</a>
</p>	</div>
</div>
</div>
<div class="moduletable moduletable" id="Mod247">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
</div>
</div>
</div>
<div class="moduletable moduletable" id="Mod173">
<div class="inner moduletable-inner clearfix">
<h3><span>Iscriviti alla Newsletter</span></h3>
<div class="box-ct clearfix">
<div class="acymailing_module" id="acymailing_module_formAcymailing75801">
<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing75801"  >
<form id="formAcymailing75801" action="/rassegna-stampa-cattolica/speciali/" onsubmit="return submitacymailingform('optin','formAcymailing75801')" method="post" name="formAcymailing75801"  >
<div class="acymailing_module_form" >
<div class="acymailing_introtext">Iscriviti alla mailing list di cristiano cattolico. Conforme al Decreto Legislativo 30 giugno 2003, n.196, per la tutela delle persone e e il rispetto del trattamento di dati personali, in ogni momento è possibile modificare o cancellare i dati presenti nel nostro archivio. Vedi pagina per la <a href="http://www.ilcattolico.it/struttura/privacy.html">privacy per i dettagli</a>.</div>	<table class="acymailing_form">
<tr>
<td class="acyfield_name acy_requiredField">
<input id="user_name_formAcymailing75801"  onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Nome" title="Nome"/>
</td> </tr><tr>	<td class="acyfield_email acy_requiredField">
<input id="user_email_formAcymailing75801"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Email" title="Email"/>
</td> </tr><tr>	<td class="captchakeymodule">
<div id="formAcymailing75801-captcha" class='class="" g-recaptcha' data-sitekey="6LeQDSEUAAAAAP9bzh1QBVv66Fy6dRuwRKz4HurN" data-theme="light" data-size="compact" data-tabindex="0" data-callback="" data-expired-callback="" data-error-callback=""></div>	</td>
</tr><tr>
<td  class="acysubbuttons">
<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing75801'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
<input class="button unsubbutton  btn btn-inverse" type="button" value="Cancellati" name="Submit" onclick="return submitacymailingform('optout','formAcymailing75801')"/>
</td>
</tr>
</table>
<div class="acymailing_finaltext">Per cancellarsi usare la stessa mail usata al momento dell'iscrizione.</div>	<input type="hidden" name="ajax" value="0" />
<input type="hidden" name="acy_source" value="module_173" />
<input type="hidden" name="ctrl" value="sub"/>
<input type="hidden" name="task" value="notask"/>
<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.ilcattolico.it%2Frassegna-stampa-cattolica%2Fspeciali%2Fpage-5.html"/>
<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.ilcattolico.it%2Frassegna-stampa-cattolica%2Fspeciali%2Fpage-5.html"/>
<input type="hidden" name="option" value="com_acymailing"/>
<input type="hidden" name="hiddenlists" value="11,10,9,1"/>
<input type="hidden" name="acyformname" value="formAcymailing75801" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col aside-col aside-col-2">
</div>
<div class="col aside-col aside-col-3">
<div class="moduletable moduletable hilite" id="Mod28">
<div class="inner moduletable-inner clearfix">
<h3><span>Latest News</span></h3>
<div class="box-ct clearfix">
<ul class="latestnews hilite mod-list">
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/speciali/la-religiosita-della-regina-elisabetta-era-solo-di-facciata.html" itemprop="url">
<span itemprop="name">
				La religiosità della Regina Elisabetta era solo di facciata?			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/speciali/vaticano-gianni-valente-e-il-nuovo-direttore-dell-agenzia-fides.html" itemprop="url">
<span itemprop="name">
				VATICANO - Gianni Valente è il nuovo Direttore dell’Agenzia Fides			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/dal-mondo/il-papa-in-kazakhstan-il-vescovo-dell-oro-bellezza-e-carita-sono-la-via-del-dialogo.html" itemprop="url">
<span itemprop="name">
				Il Papa in Kazakhstan, il vescovo Dell'Oro: bellezza e carità sono la via del dialogo			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/dal-mondo/il-papa-nomina-luciano-russo-segretario-per-le-rappresentanze-pontificie.html" itemprop="url">
<span itemprop="name">
				Il Papa nomina Luciano Russo segretario per le Rappresentanze Pontificie			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/dal-mondo/llamamiento-del-oiea-detener-el-bombardeo-en-zaporizhzhia.html" itemprop="url">
<span itemprop="name">
				Llamamiento del OIEA: detener el bombardeo en Zaporizhzhia			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/dal-mondo/orthodox-church-of-latvia-seceded-from-moscow-it-was-a-matter-of-national-security-says-the-president.html" itemprop="url">
<span itemprop="name">
				Orthodox Church of Latvia seceded from Moscow – It was a matter of national security, says the President			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/etica/aborto-il-coraggio-della-verita.html" itemprop="url">
<span itemprop="name">
				Aborto. Il coraggio della Verità			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/rassegna-stampa-cattolica/etica/francesco-preghiamo-maria-perche-dio-preservi-il-mondo-dalla-guerra-atomica.html" itemprop="url">
<span itemprop="name">
				Francesco: preghiamo Maria perché Dio preservi il mondo dalla guerra atomica			</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="moduletable moduletable" id="Mod29">
<div class="inner moduletable-inner clearfix">
<h3><span>Articles Most Read</span></h3>
<div class="box-ct clearfix">
<ul class="mostread mod-list">
<li itemscope itemtype="https://schema.org/Article">
<a href="/parola-di-dio/libri-della-bibbia/indice-dei-libri-della-bibbia.html" itemprop="url">
<span itemprop="name">
				Indice dei Libri della Bibbia			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/struttura/disclaimer.html" itemprop="url">
<span itemprop="name">
				Disclaimer			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/liturgia/preghiere-e-poesie-e-novene/poesie-e-preghiere.html" itemprop="url">
<span itemprop="name">
				Poesie e Preghiere			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/liturgia/preghiere-e-poesie-e-novene/novena-della-divnovena-alla-divina-misericordia-verso-la-festa-della-divina-misericordiaina-misericordia.html" itemprop="url">
<span itemprop="name">
				Novena alla Divina Misericordia verso la Festa della Divina Misericordia			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/catechesi/spirito-santo/cammino-su-i-sette-doni-dello-spirito-santo.html" itemprop="url">
<span itemprop="name">
				Cammino su i sette doni dello Spirito Santo			</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="moduletable moduletable" id="Mod105">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
<div class="custom"  >
<p>Build and Design <br />by <strong><a href="http://www.paulfreeman.it" target="_blank" rel="noopener noreferrer">Paul Freeman sDg</a></strong></p>
<p>partner di<br /><strong>Oriente Cristiano</strong><br /><a href="http://www.orientecristiano.it">www.orientecristiano.it</a><br /><br /></p></div>
</div>
</div>
</div>
<div class="moduletable moduletable bg_yellow" id="Mod39">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
<p>Abbiamo 365&#160;visitatori e nessun utente online</p>
</div>
</div>
</div>
<div class="moduletable moduletable" id="Mod104">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
<dl class="stats-module">
<dt>Visite agli articoli</dt>
<dd>83798826</dd>
</dl>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- // ASIDE -->
</div>
<!-- SIDE BAR -->
<div id="sidebar" class="has-toggle">
<div class="btn-toggle sidebar-toggle">
<span>&nbsp;</span><strong>Sidebar</strong>
</div>
<div class="inner sidebar-inner clearfix">
<div class="sidebar-inner-scrollblock">
<div class="moduletable moduletable_menu" id="Mod26">
<div class="inner moduletable-inner clearfix">
<div class="box-ct clearfix">
<ul class="nav menu mod-list">
<li class="item-652"><a href="/parola-di-dio/libri-della-bibbia/indice-dei-libri-della-bibbia.html" >Bibbia</a></li><li class="item-654"><a href="/liturgia/all/" >Liturgia</a></li><li class="item-1096"><a href="/liturgia/vangelo-della-domenica-anno-a/" >Anno A</a></li><li class="item-681"><a href="/liturgia/vangelo-della-domenica-anno-b/" >Anno B</a></li><li class="item-839"><a href="/liturgia/vangelo-della-domenica-anno-c/" >Anno C</a></li><li class="item-676"><a href="/liturgia/preghiere-e-poesie-e-novene/" >Preghiere e..</a></li><li class="item-655"><a href="/chiesa-cattolica/catechesi/all/" >Catechesi</a></li><li class="item-783"><a href="/catechesi/spirito-santo/" >Ruah</a></li><li class="item-656"><a href="/chiesa-cattolica/recensioni/all/" >Recensioni</a></li><li class="item-660"><a href="/chiesa-cattolica/rassegna-stampa-cattolica/all/" >News</a></li><li class="item-674"><a href="https://www.facebook.com/il.cattolico/" >Facebook</a></li><li class="item-1584"><a href="https://twitter.com/ilCattolicoNews" >Twitter</a></li><li class="item-675"><a href="/immagini/christian-desktop/christian-desktop.html" >ChristianImages</a></li><li class="item-677"><a href="/chiesa/pontefici/papa-benedetto-xvi.html" >Papa B XVI</a></li><li class="item-869"><a href="/documenti-catechesi/documenti-del-concilio-vaticano-ii/" >Doc. CV II</a></li><li class="item-678"><a href="/video/video-catechesi/" >Video</a></li><li class="item-682"><a href="/carita/all/" >Carità</a></li><li class="item-718"><a href="/links-web.html" >Links Web</a></li><li class="item-838"><a href="/non-categorizzato/edicola-giornali-riviste-rassegna-stampa.html" >Edicola</a></li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- // SIDE BAR -->
</div>
</div>
<!-- // CONTAINER -->
</div>
<!-- // WRAPPER -->
<!-- POPUP View -->
<div id="popup-view">
<div id="popup-content">
<div class="popup-head">
<a id="popup-close" href="javascript:;" class="btn-close">Close</a>
</div>
</div>
</div>
<!-- // POPUP View -->
<script type="text/javascript" src="/templates/ja_wall/js/wall.js"></script>
<script type="text/javascript">/*<![CDATA[*/var d=new Date();var acceptCookie=false;d.setTime(d.getTime()+(30*(24*60*60*1000)));var expires_cookie="expires="+d.toUTCString();jQuery.magnificPopup.open({items:{src:'<!--googleoff: all--><div class=\"cadre_alert_cookies\" id=\"cadre_alert_cookies\" style=\"opacity:1;text-align:center; margin:0px;\"><div class=\"cadre_inner_alert_cookies\" style=\"display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border: 0px solid #eeeeee;\"><div class=\"cadre_inner_texte_alert_cookies\" style=\"display: inline-block;padding:10px;color: #666666\"><div class=\"cadre_texte \"><span style=\"font-size: 14pt; font-family: arial,helvetica,sans-serif;\">Questo sito utilizza solo cookie tecnici al solo scopo di far funzionare il sito.<br />Non usa cookie di profilazione</span><br /><span style=\"font-size: 14pt; font-family: arial,helvetica,sans-serif;\">Se accetti di visitarlo clicca su chiudi.</span><br /><span style=\"font-size: 14pt; font-family: arial,helvetica,sans-serif;\">Buona giornata.</span></div><div class=\"cadre_bouton \"><div class=\" col-md-12 col-sm-6 btn_close\" style=\"margin:0;text-align:center\"><button  style=\"color:#d4bebe\" class=\"btn btn-danger  popup-modal-dismiss\">chiudi</button></div></div></div></div></div><!--googleon: all-->',type:'inline'},modal:true});jQuery(document).on('click','.popup-modal-dismiss',function(e){e.preventDefault();jQuery.magnificPopup.close();document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/'});var name="fmalertcookies"+"=";var ca=document.cookie.split(";");for(i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==" ")c=c.substring(1);if(c.indexOf(name)==0){acceptCooke=true;jQuery.magnificPopup.close();}}/*]]>*/</script><noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body>
</html>